DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Portal arayüzümüz herkese açık ALFA sürümüne girmiştir, siz de bu deneyime davetlisiniz. Gizle Detaylar ve Geri Bildirim
192.168.2.1 açılmıyor
7
Cevap
1
Favori
84.532
Tıklama
Tüm Forumlar >> İnternet >> İnternet Servis Sağlayıcılar >> 192.168.2.1 açılmıyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Yarbay
      4984 Mesaj
      04 Ağustos 2008 20:46:26
      merhaba arkadaslar sbh lyin internete girdim dolastım online ouynumu oynadım snra pcyi bekleme moduna aldım gittim kahvaltı ettim gledigimde internet var die gözukuyordu fakat hic bir sayfa acılmıyordu modeme bir suru res atım pcyi resledim turktelekomu aradım ne yaptıysam duzelmedi snra gitm laptopu acıtm orda ttnetın sayfası cıktı ...@ttnet hatalı dedıl bende 192.168.2.1 kısmından modem ayarlaırnı yenıdne yaptım vede laptoptan internete girebildim fkat bunu masa ustu bilgisayarımda yapamıyorum 192.168.2.1 e ulasamıyorum sayfa göruntulenemiyor dıyor eskiden diger sayfalar acılmazken busayfa acılırdı sorunumu bu sayfaya ulasabılırsem halledebiliceigmi snaıyorum bu konuda bir yarıdm edersneız cok guzel olucak


      _____________________________

    • Çavuş
      52 Mesaj
      04 Ağustos 2008 21:52:24
      ağ bağlantılarım>sağ tık > özellikler > tcp ip de ne gözüküyor eğer statik ip ve dns atadıysan otomatiğe al

      2. ethernet sürücüsü kaldırıp yeni bi sürücü yüklemeyi dene ethernet kartında da bir sorn olabilir çünkü



      _____________________________

    • Binbaşı
      1360 Mesaj
      04 Ağustos 2008 23:46:00
      192.168.1.1

      Bunu dene...



      _____________________________

    • Yüzbaşı
      624 Mesaj
      07 Ağustos 2008 00:05:03
      ayarları yapman için kablo ile bağlanman gerekli bunu biliyorsundur gerçi..
      ama bir günlük kullnadığım pikatel marka modemde aynı sorunu yaşadım. Çözümü virüs programını kapattım ve ayarlar sayfası açıldı.oyüzden sende virüs programını kapatıp dene bence



      _____________________________

    • Yüzbaşı
      549 Mesaj
      07 Ağustos 2008 07:39:17
      bendede vardı bu sorun çözdüm hemen ama. DNS den kaynaklanıyor.


      _____________________________

    • Yüzbaşı
      271 Mesaj
      07 Ağustos 2008 12:50:22
      Bunu şaka olsun diye söyledin dimi...

      Adamın modem IP si 192.168.2.1 ise senin dediğin IP adresini girse ne olacak. O zaman 1.1.1.1 den başlasın denemeye..


      quote:

      Orjinalden alıntı: bilan

      192.168.1.1

      Bunu dene...



      _____________________________

    • Binbaşı
      1315 Mesaj
      09 Ağustos 2008 18:28:21
      Çok teşekkurler


      _____________________________

    • Binbaşı
      1660 Mesaj
      12 Ağustos 2008 23:15:28
      aynısı bende de oldu yedek modemi taktım sorun kalktı


      _____________________________

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.