Şimdi Ara

Stereo ses alamıyorum

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
3
Cevap
0
Favori
530
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 8 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 3 saat 47 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • mustafa_akin83 (2 mesaj) valley4891_sony (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Mobil (1 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Arkadaşlar merhaba aracımda 600Watt skytech amfi (4 yollu) , 2 set 16cm lik component ve bir tane 1000Watt sub vardır.
    2 set componenti yeni taktırdım fakat taktırınca stereo sesler kayboldu( sağlı sollu farklı ara sesler ) takan adama sorduğumda amfi 4 yollu olduğu için mono ses çıkar dedi. pek kanaat getirmedim sizin fikriniz nedir?



    |
    |
  • 4 kanal amfi hem stereo olarak hem koprulemede mono olarak calisabiliyor muhtemelen midleri lpf yani bass moduna almistir bi kontrol edin hocam basit bi islem bass in bagli oldugu kanal lpf modunda olacak midlerin bagli oldugu kanalda hpf modunda olacak

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • quote:

    Orijinalden alıntı: valley4891_sony

    4 kanal amfi hem stereo olarak hem koprulemede mono olarak calisabiliyor muhtemelen midleri lpf yani bass moduna almistir bi kontrol edin hocam basit bi islem bass in bagli oldugu kanal lpf modunda olacak midlerin bagli oldugu kanalda hpf modunda olacak


    teşekkürler ..
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.