Şimdi Ara

Megane 2 marş almama sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
12
Cevap
0
Favori
10.727
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 1
Giriş
Mesaj
  • ne zaman yapacağı hiç belli olmuyor. Kart tanıma sistemindemi sorun var? Immo da mı marş sigortalarındamı? bilgili abileri konuya davet ediyorum. Bazen böyle yapıyor 30dk çalışmıyor bazen tık çalışıyor
    https://youtu.be/NuGBCN3As18



    < Bu mesaj bu kişi tarafından değiştirildi ppp_bbb_aaa_ccc -- 27 Ağustos 2015; 17:17:26 >
    < Bu ileti m.bolumsonucanavari.com kullanılarak atıldı >



  • Bilen biri yokmu

    < Bu ileti mini sürüm kullanılarak atıldı >
  • Muhtemelen kart yada okuyucusunda bir sorun var, yedek kart var mı onunla denediniz mi hiç ?
  • allstar34 kullanıcısına yanıt
    Hidroliği açıyor arabanın tüm sistemleri çalışıyor kartı tanımasa direksiyon hidroliğini açmaz

    < Bu ileti mini sürüm kullanılarak atıldı >
  • quote:

    Orijinalden alıntı: ppp_bbb_aaa_ccc

    Hidroliği açıyor arabanın tüm sistemleri çalışıyor kartı tanımasa direksiyon hidroliğini açmaz

    Dediğim gibi yedek kart varsa birde onunla deneyin derim, kart bütün işlevi yerine getiremiyor olabilir. İkinci seçenek start butonunda sorun olabilir.
  • Arkadaşlar, dün aracımı çalıştırmak istediğimde çalışmadı. Start'a bastığımda hiç marş sesi yok, ışıklar yanıyor daha sonra el freni, emniyet kemeri ve akü ışığı yanık kalıyor. Başka anahtarla denedim yine çalışmadı. Biraz araştırdım %75 aküden kaynaklı problem ancak benim akü daha 4 aylık. Bu kadar kısa sürede akünün bitme olasılığı nedir ? ve ya başka bir yerde arıza olabilir mi ? Göstergede akü ışığının yanması sorunun akünün bittiği anlamına gelir mi ? Yardımcı olur musunuz nasıl çözeceğim bu sorunu ? Tek seferlik akücüye gidene kadar aküye takviye yapsam araca zarar verir mi ?
  • quote:

    Orijinalden alıntı: dd2dl5

    Arkadaşlar, dün aracımı çalıştırmak istediğimde çalışmadı. Start'a bastığımda hiç marş sesi yok, ışıklar yanıyor daha sonra el freni, emniyet kemeri ve akü ışığı yanık kalıyor. Başka anahtarla denedim yine çalışmadı. Biraz araştırdım %75 aküden kaynaklı problem ancak benim akü daha 4 aylık. Bu kadar kısa sürede akünün bitme olasılığı nedir ? ve ya başka bir yerde arıza olabilir mi ? Göstergede akü ışığının yanması sorunun akünün bittiği anlamına gelir mi ? Yardımcı olur musunuz nasıl çözeceğim bu sorunu ? Tek seferlik akücüye gidene kadar aküye takviye yapsam araca zarar verir mi ?

    Multimetreniz var mı?
  • dd2dl5 kullanıcısına yanıt
    Hocam sordum ustaya adam arka stopların kablosu oksitlenmişti onu düzeltince geçti o problem dedi

    < Bu ileti mini sürüm kullanılarak atıldı >
  • Kerosen kullanıcısına yanıt
    Yok hocam. İlk defa duyuyorum pek bilgim yok bu konuda.
  • ppp_bbb_aaa_ccc P kullanıcısına yanıt
    Nasıl yani hocam stop lambasının oksitlenmesinden mi araç çalışmıyordu ?
  • dd2dl5 kullanıcısına yanıt
    Aynen hocam arka ışıklarda bir dengesizlik oluyordu bazende marş almıyordu herhangi bir yerden kısa devre oluyormuş yani

    < Bu ileti mini sürüm kullanılarak atıldı >
  • dd2dl5 kullanıcısına yanıt
    Arkadaşlar sorun marş sigortasındaymış. Marş bağlantı yerlerinde gevşeklik nedeniyle sigorta fazla akım çekmesi nedeniyle sigortayı yakmış. Sigortayı değiştirmişti tekrar çalıştırdığımızda yine çalışmamıştı. Tekrar yeni sigorta taktı ve alt taraflardan marş bağlantılarında gevşeklik olan noktayı tekrar sıktı ve birdaha sigorta yanmadı. Sorun çözüldü.

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • 
Sayfa: 1
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.