Şimdi Ara

Hat degerimle modemdeki hiz farkli

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
5
Cevap
0
Favori
196
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum geçen yıl
  • Cevaplayan Üyeler 4
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 11 saat 56 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • Echonight83 (2 mesaj) NT2L (1 mesaj) miskindvd (1 mesaj) admestos (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (2 mesaj) Mobil (2 mesaj) Uygulama (1 mesaj)
  • @
0 oy
Öne Çıkar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    508 Mesaj
    Konu Sahibine Özel
    Arkadaslar netim bugun baglandi hat degerim 51 mps ama aldigim hiz 10 mps cikiyor modem tplink archer vr400 sorun nerde olabilir





    < Bu mesaj bu kişi tarafından değiştirildi Echonight83 -- 12 Haziran 2020; 18:54:39 >



    |
    |




  • Binbaşı
    1886 Mesaj
    Önce modeme bağlı cihazları kapatın ve ethernet ile bağlanın.Ayrıca internet kullanan programları kapatın. speedtest.net üzerinden test yapın.
    |
    |
  • Teğmen
    137 Mesaj
    Kullandığınız tarifeyi de kontrol ettirin. Ben de netspeed de aynı sorunu yaşadım. VDSL 35 mbite geçiş yaptım. Ama tarifem adsl 16 mbitte kalmış. Tarife tanımlamamışlar yani. Hız testlerim 16 yı görmüyordu. MH arayıp tarifemi güncellettim hız sorunum düzeldi.
    |
    |
  • Yarbay
    2804 Mesaj
    Kullanıcı adı ve şifreniz ile temiz bir modem kurulumu yaptınız mı?
    |
    |
  • Yüzbaşı
    508 Mesaj
    Konu Sahibine Özel
    Sorun duzeldi temiz kurulum yapinca
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
vp satın al;valorant vp satın al;Valorant VP Fiyat
Radyo Dinle
Instagram takipçi satın al
Europatrans evden eve nakliyat '' 444 69 95''
En ucuz kedi maması fiyatları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,141
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.