Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

GTX 1070 FPS düşme sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
20
Cevap
1
Favori
734
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Ekran kartı >> GTX 1070 FPS düşme sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Yüzbaşı
      353 Mesaj
      02 Ağustos 2016 15:59:00 Konu Sahibi
      Kullandığım kart Msi GTX 1070 Gaming X. Oyunlarda ve ya unigine heaven testte gpu kullanımı %100' e kadar sorun olmazken, %100 olduğu anda fps 90-100 bandından bir anda 15-20 bandına düşüyor. Bu durum yaşandığı anda oyunlar hata verip kapanıyor. Son çıkan sürücüleri denedim, nvidia denetim masasından "görüntü ayarlarını önayarla yap" sekmesindeki 3 seçeneği de denedim ama sonuç değişmedi. Bir sahnede 110 fps alırken bir sonraki testte aynı sahnede 15 fps alıyor. Sorun yazılımsal mı yoksa donanımsal mı anlayamadım. Yerli ve yabancı tüm forumları araştırdım ancak olumlu bir sonuç alamadım.



      OC sonrası karşıma böyle bir sonuç çıktı. FB düşmesi ne kaynaklı olmuş olabilir?




      < Bu mesaj bu kişi tarafından değiştirildi Çağrı.K -- 2 Ağustos 2016; 20:02:11 >



      |
      |
      _____________________________





    • Teğmen
      235 Mesaj
      02 Ağustos 2016 16:04:45

      Darboğazdan olabilir diyeceğin işlemciniz iyi. Yazılımsal olabilir.Driverlar ve oyun updateleri güncel mi?
      |
      |
      Çağrı.K kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Intel® Core&#8482; i5-6400|MSI GeForce® GTX 960 GAMING 4G|MSI B150M Gaming Pro|Kingston HyperX Fury 8GB DDR4 Ram|Corsair VS550|Corsair Carbide 200R|ASUS VX228H 21,5&amp;#39;&amp;#39; 1ms 1080p|WD Blue 1TB 7200RPM Sata 3.0 64Mb 3,5&quot;|Logitech G230
      Insanity: doing the same thing over and over again and expecting different results.-Albert Einstein
    • Yüzbaşı
      353 Mesaj
      02 Ağustos 2016 16:22:05 Konu Sahibi

      Evet, ilk olarak güncellemelere baktım.
      |
      |
      Attano kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yüzbaşı
      353 Mesaj
      02 Ağustos 2016 20:03:21 Konu Sahibi
      Güncel
      |
      |
      _____________________________

    • Süresiz olarak uzaklaştırıldı.
      6 Not
      02 Ağustos 2016 23:39:34
      GTX 1070 ve 1080'lerde bir ara gecikme yani latency sorunu vardı. LatencyMon isimli programla bir test edin, sonucunu SS olarak atın bir de durumu gtx1070/1080 ana konusundan detaylıca açıklayınız.
      _____________________________

      Laptop: DELL 7566 - B6300W81C: i5 6300 HQ // GTX960M (4GB) // 8 GB DDR4 2133 mhz // 1 TB 5400 rpm

      Desktop: MSI Z97S SLI PLUS // i5 4690k (Turbo Boost 3.9 GHz.) // Hyper 212 Evo CPU Soğutucusu (160 mm) // Gigabyte G1 GTX 970 ; stok hız 1380-7010 mhz // Corsair Vengeance PRO 2x4 DDR3, 1600 mhz // CORSAIR SPEC-02 MidT // Corsair VS 650 PSU (12v = 50A) // Samsung 850 Evo 120 GB // Seagate Barracuda 1 TB 64 mb 7200rpm (ST10000DM003-1CH162)
    • Yüzbaşı
      353 Mesaj
      02 Ağustos 2016 23:46:50 Konu Sahibi

      İlk olarak ana konuda yardım istedim. Çözüm bulamayınca bölümde konu açtım.
      |
      |
      Caughter kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yarbay
      2017 Mesaj
      02 Ağustos 2016 23:50:23
      Daha böyle sorunların çözümü için beklersiniz
      |
      |
      _____________________________

    • Yarbay
      6432 Mesaj
      02 Ağustos 2016 23:52:06
      İşlemci ve anakart marka - modeli nedir. Sıcaklık durumlarını gözledin mi. Thermal darboğaz sorunu yaşıyor olabilirsin.
      |
      |
      _____________________________

    • Yarbay
      15256 Mesaj
      02 Ağustos 2016 23:56:08
      Kart sorunlu; hadi adını koyamadığınız şeyi bizzat dile getireyim.
      |
      |
      _____________________________

    • Binbaşı
      1975 Mesaj
      03 Ağustos 2016 00:11:54
      OC değerlerini düşürerek denediniz mi? Ya da benchmark/oyun için ayarlarda bir değişiklik yapıp fark görmediniz mi. Yani tam olarak neler yaptınız, neler yapmadınız yazarsanız daha sağlıklı olur.

      Misal DDU kullanarak sürücünüzü silip tekrar yüklemeyi denediniz mi ?

      Bir önceki versiyon sürücüyle denediniz mi?
      |
      |
      _____________________________

    • Yüzbaşı
      690 Mesaj
      03 Ağustos 2016 00:49:58

      msi gaming app uygulamasını kapatıp dener misin?

      bende r9 380 var msi gaming app açtığım zaman ani fps dropları başlıyordu.. Kapatıp dene bi istersen.



      < Bu ileti tablet sürüm kullanılarak atıldı >
      |
      |
      Bahsedilenler: Çağrı.K
      _____________________________

    • Yarbay
      5523 Mesaj
      03 Ağustos 2016 00:53:36
      Temiz bir windows kurulumu yapmanızı öneriyorum.Denemediğiniz yöntem kalmamış gördüğüm kadarıyla.
      _____________________________

    • Yüzbaşı
      353 Mesaj
      03 Ağustos 2016 01:36:22 Konu Sahibi

      Aynen öyle bir tek o kaldı denemediğim onuda yapmaya üşendim açıkçası, onca programı ve oyunu tekrar yüklemek gözümde büyüyor.



      < Bu ileti tablet sürüm kullanılarak atıldı >
      |
      |
      DeviL's kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yarbay
      5523 Mesaj
      03 Ağustos 2016 01:54:13

      Üşenmeyin hocam. Güzel temiz bir Windows kurulumu yapın



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      Çağrı.K kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yüzbaşı
      805 Mesaj
      24 Mart 2018 10:37:01
      herkese kolay gelsin.. hep amd ekran kartı kulllan biri olarak ilk defa dün ASUS Expedition GeForce GTX 1070 aldım. Birkaç problemim var yanıtlarsanız sevinirim.

      Ani fps düşmeleri oluyor işlemcim i5 4460 + 1070 ikilisi. 4k ve 2k çözünürlük kullanıyorum. Bu droplar işlemciden mi kaynaklanıyor?

      bir diğer sorun ise lg uj 630 ile amd 5k çözünürlük veriyordu. 5120 x 2880 bu kart onu veremiyor.oyunlarda bu çözünürlüğü kullanmıcam ama en azından masaüstü web de keskin görüntü veriyordu açma yolu var mı?


      son olarak 4k çözünürlükte sorun yaşıyorum. 4096x2160 çözünürlükte hdr açık iken her taraf mor. 3840 x 2160 hdr de sorun yok. sizce nedeni nedir.



      herkese iyi forumlarr...



      < Bu mesaj bu kişi tarafından değiştirildi Xit -- 24 Mart 2018; 10:37:49 >
      _____________________________





    • Yüzbaşı
      805 Mesaj
      26 Mart 2018 09:18:29
      yok mu fikir?
      _____________________________

    • Yüzbaşı
      474 Mesaj
      26 Mart 2018 12:27:53

      Islemci cok zayif o ekran karti icin. Bu siteden kendin de görebilirsin.

      http://thebottlenecker.com/#calculator



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      Xit kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Yarbay
      3306 Mesaj
      26 Mart 2018 13:59:07

      Böyle bir sorunu daha önce tecrübe etmedim.
      (hic kimse yazmiyor dersin diye bilmedigimi en azindan yazmak istedim.)

      Monitor 4k destekli, ekran karti da destekli ama kullanista problem yasaniyor.. Büyük ihtimalle ekrankartidir. Expedition serisi hakkinda cok fazla bilgi ben görememistim netten.. bir ara gtx 1060 alacaktim. en son msi gaming x e karar verdim. Expedition serisini arastirip mi aldiniz yoksa fiyat mi uygundu? Baska bir ekran karti ile denenip, problem ekran kartida ise servise gönderilir. Tüm diyebileceklerim bunlar.
      |
      |
      Xit kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Asus P9X79 Pro | 3930k + H90 | 4x4gb RipsjawZ 2133 cl10 | Msi gtx 1060 gaming x 6gb | 840 evo 250gb | 1tb wd black | 3tb wd green | Evga 750 G2 | Phanteks enthoo pro m || Asus Crosshair VI Hero | R7 1700 | 2x8gb FlareX 3200 cl14 | Inno3d gtx 770 4gb | 500gb 850 evo | 240gb Ocz Arc100 | Seasonic S12II 620w | CoolerMaster rc-690 || Asus Rampage Formula x48 | Q6600 @3.6ghz Scythe Mugen | 2x1gb + 2x2gb Dominator 1066 cl5 | Ati hd3870 Iceq Turbo 512mb | 1tb wd blue | FSP hyper 700w ||Asus B250G | i5 7500 | 2x8gb CL14 Corsair LPX 2400mhz | Asus gtx 560 ti 1gb | 850 Evo 250gb | Seasonic M12II 620w evo | Zalman R1 || 3TB WD Red WD30EFRX | Sharkoon SilentStorm Icewind 750w | Crucial MX500 250gb |
    • Yüzbaşı
      805 Mesaj
      26 Mart 2018 22:04:21

      quote:

      Orijinalden alıntı: Mukarnas

      Böyle bir sorunu daha önce tecrübe etmedim.
      (hic kimse yazmiyor dersin diye bilmedigimi en azindan yazmak istedim.)

      Monitor 4k destekli, ekran karti da destekli ama kullanista problem yasaniyor.. Büyük ihtimalle ekrankartidir. Expedition serisi hakkinda cok fazla bilgi ben görememistim netten.. bir ara gtx 1060 alacaktim. en son msi gaming x e karar verdim. Expedition serisini arastirip mi aldiniz yoksa fiyat mi uygundu? Baska bir ekran karti ile denenip, problem ekran kartida ise servise gönderilir. Tüm diyebileceklerim bunlar.

      eyvallah...



      < Bu mesaj bu kişi tarafından değiştirildi Xit -- 26 Mart 2018; 22:5:16 >
      |
      |
      Bahsedilenler: katharsis1537
      _____________________________

    • Binbaşı
      1221 Mesaj
      26 Mart 2018 22:27:00

      ati için atikmdag-patcher var.nvidia için de Nvidia Pixel Clock Patcher var sanırım.
      ben şu hızlı pazarda üreticilerin normalde alt seviye olması gereken,testleri tam geçemeyen chipsetleri biraz yamayarak normal chipset olarak piyasaya sürdüklerini düşünüyorum.bunun için şu zamanda sadece en üst seviye gaming rog strix türü kartlar alınmalıdır.
      |
      |
      Xit kullanıcısının, bahsedilen mesajını gör
      _____________________________

Reklamlar
Kurumsal Web Tasarım Şirketi
Veri Merkezi;Metro Ethernet;Cloud Sunucu
haberler
#0850 Numara Tahsisi;#0850 Hat;#IP Santral;#Toplu
Paykasa
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHBR1
0,297
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.