Şimdi Ara

Asus x570 Kullanıcıları (geri ödeme kampanyası)

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
214
Cevap
3
Favori
4.052
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Anakart >> Asus x570 Kullanıcıları (geri ödeme kampanyası)
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Yarbay
    5385 Mesaj

    1.1.7 Headers

    1. Clear RTC RAM jumper (2-pin CLRTC)
    This jumper allows you to clear the CMOS RTC RAM data of the system setup
    information such as date, time, and system passwords.
    To erase the RTC RAM:
    1. Turn OFF the computer and unplug the power cord.
    2. Use a metal object such as a screwdriver to short the two pins.
    3. Plug the power cord and turn ON the computer.
    4. Hold down the <Del> key during the boot process and enter BIOS setup to re-enter
    data.
    If the steps above do not help, remove the onboard battery and short the two pins again to
    clear the CMOS RTC RAM data. After clearing the CMOS, reinstall the battery.



    sanırım dediğiniz kısım bu, ramleri 3600 e çekince hata aldım pc açılmadı bende o sıra bios pil çıkartıp f1 ile girince default edip çıktım. o zamandan beri kullanıyorum böyle.

    cmos sıfırlama düğmesi vs yok. Anakart üzerinde power_sw var oda pc yi başlatıyor.

    burada anlattığına göre yani bu yukarıdaki bilgiyi klavuzumdan alıntıladım : CLRTC 2 pin var.


    Bu köprü, tarih, saat ve sistem parolaları gibi sistem kurulum bilgilerinin CMOS RTC RAM verilerini temizlemenizi sağlar.
    RTC RAM’i silmek için:

    1. Bilgisayarı KAPALI konuma getirin ve güç kablosunu çıkarın.
    2. İki pimi kısa devre yapmak için tornavida gibi metal bir nesne kullanın.
    3. Güç kablosunu takın ve bilgisayarı açın.
    4. Açılış işlemi sırasında <Del> tuşuna basılı tutunuz ve verileri tekrar girmek için BIOS kurulumuna giriniz.

    Yukarıdaki adımlar yardımcı olmazsa, yerleşik pili çıkarın ve CMOS RTC RAM verilerini silmek için iki pime tekrar kısa devre yapın.

    CMOS'u temizledikten sonra pili tekrar takın.

    demiş. Şimdi bu işlemleri mi tekrarlayayım ? elimde kalmasın anakart ? şuan ram frekansları istediğim gibi değil ama çalışıyor en azından :)



    < Bu mesaj bu kişi tarafından değiştirildi mob411 -- 2 Aralık 2019; 21:31:37 >
    |
    |
    Timeguard kullanıcısının, bahsedilen mesajını gör
    _____________________________
    mob411




  • Yarbay
    9331 Mesaj

    Tamam gerek yok bios güncelleyince sadece pili çıkarmak ile aynı şey zaten.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    mob411 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yarbay
    5385 Mesaj

    Docp profile 1 dedikten sonra kendisi 3600 mhz olarak ayarladi frekansları.

    Voltajlari filan da degistiricem , ekstra bu ayari boyle yapacagim gibisinden mesajlarda verdi ramle ilgili bi kaç ayar daha değiştirdi kendiliğinden onay sayfasında ama fotograf almayi unuttum o sayfayi. f10'la kayıt edip çıktım şuan 3600 çalışıyor :)





    < Bu mesaj bu kişi tarafından değiştirildi mob411 -- 2 Aralık 2019; 22:11:33 >
    |
    |
    Bahsedilenler: Timeguard , Steelo kullanıcısının, bahsedilen mesajını gör
    _____________________________
    mob411




  • Yüzbaşı
    651 Mesaj
    quote:

    Orijinalden alıntı: mob411

    teşekkürler, peki neden işletim sisteminde ki ez update ten bios güncellemesi önermiyorlar ?

    usb den fat32 formatında yaptım bios a girip bende ama processing yazısı çok yavaş ilerledi. Önceki gigabyte anakartımda daha hızlıydı.


    Bu işlev, FAT 32/16 dosya sistemiyle formatlanan ve tek bölümü olan USB belleklerde desteklenir. denilmiş
    https://www.asus.com/tr/support/FAQ/1012815#

    ama usb ntfs olmasına rağmen onda da dosyayı görmüştü ama tabi yüklemedim nolur nolmaz fat32 ye çevirip tekrar dosyayı attıp yükledim biostan.
    Ben tüm bios güncellemelerini ntfs üzerinden yaptım formatlamadım usb'yi o da olur.Her ikisi ile de güncelleme yapabilirsin.
    |
    |
    _____________________________
    3700x | Asus Rog Strix x570-E | G.SKILL Trident Z Neo 3600mhz cl16 16gb | Gigabyte G1 OC GTX 970 | Adata XPG Pro ASX8200PNP-512GT-C | Samsung CHG70 27" Monitör | İnwin 303 Mid Tower

    Origin ID: Steelo91




  • Yarbay
    9331 Mesaj

    Tamam doğru.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    mob411 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    773 Mesaj
    o konu anakartlarla ilgili bir çok bilgi içeriyordu ve bilginin kaynağı sadece konuyu açanda değildi,bir çok tartışma ile anakartlar kıyaslanıyor ve seçim yapmak kolaylaşıyordu,bu tarz konuları sabote edip sildirmeye çalışanlar forumdan süresiz uzaklaştırılmalı,konunun ömrü konuyu açana bırakılmamalı.
    _____________________________
  • Yarbay
    5385 Mesaj

    valla bende anakart alırken o rehberden yararlandım. Kalite kalite sıralanmıştı ne güzel yukarıdan aşağıya en kaliteliden başlıyordu. O konu olmasa kötü bir anakart seçimi yapabilirdim.
    |
    |
    RASYONALIST kullanıcısının, bahsedilen mesajını gör
    _____________________________
    mob411
  • Teğmen
    211 Mesaj
    Merhaba

    ben muhteşem cumada vatandan x570 e gaming aldım. Beni de Kapsarsa güzel olur :)
    _____________________________
  • Yarbay
    5385 Mesaj

    Amd ryzen icin kampanya gecti ama promotion dan link aciliyorsa yine de sansinizi deneyin. Normalde ekim sonu bitmisti kampanya.

    Simdi intel anakart alanlarda kampanya var.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    creepy050 kullanıcısının, bahsedilen mesajını gör
  • Teğmen
    211 Mesaj
    Merhaba
    Linki nerden bulabilirim



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Yarbay
    5385 Mesaj
    |
    |
    creepy050 kullanıcısının, bahsedilen mesajını gör
    _____________________________
    mob411
  • Yarbay
    5385 Mesaj

    format attım sistem kurduktan sonra düzgündü ama ne olduysa armoury create den anakart ışıklarına yön veremiyorum. Şuan tek mor renk yanıyor.
    |
    |
    Bahsedilenler: Steelo
    _____________________________
    mob411
  • Yüzbaşı
    651 Mesaj
    quote:

    Orijinalden alıntı: mob411

    format attım sistem kurduktan sonra düzgündü ama ne olduysa armoury create den anakart ışıklarına yön veremiyorum. Şuan tek mor renk yanıyor.
    Hocam Armory Create'i kurmadım hiç sistem de yük olmasın diye elle indirdim driverları.
    _____________________________
    3700x | Asus Rog Strix x570-E | G.SKILL Trident Z Neo 3600mhz cl16 16gb | Gigabyte G1 OC GTX 970 | Adata XPG Pro ASX8200PNP-512GT-C | Samsung CHG70 27" Monitör | İnwin 303 Mid Tower

    Origin ID: Steelo91
  • Yarbay
    5385 Mesaj

    Ben format attigimda kendi geldi onume , driverlari yuklyim mi dedi hatta dvd takmadan


    edit: Bu armoury create çok iyi bi program değil, bunun yüzünden tekrar format attım şuan yükledim yine ama programdan doğru düzgün ayarlanmıyor.



    < Bu mesaj bu kişi tarafından değiştirildi mob411 -- 4 Aralık 2019; 11:36:24 >
    |
    |
    Steelo kullanıcısının, bahsedilen mesajını gör
    _____________________________
    mob411
  • Yarbay
    5385 Mesaj

    logitech klavye ve mouse setinin logitech g hub programını yükledikten sonra armoury create sapıtmaya başlıyor

    şuan "lütfen en az bir aura aygıtı takın" hatası veriyor anakart ışıklandırması ayarlanmıyor. Keşke hiç yüklemeseydim yine bu armoury create i.




    edit2: icue programı kurdum (corsair ram rgb kontrol programı) ve windows 10 güncellemelerini yükledim.

    ne olduysa şuanda bu hatayı alamayıp kontrol edebiliyorum .

    bidahaki pc başlatmasına sorun yaşar mıyım bilmiyorum :)






    edit3: ve yine kontrol edemiyorum. Ne oluyorsa pc başlatıldıktan sonra veya oyuna vs girdikten sonra aygıtını takın uyarısı geliyor.



    < Bu mesaj bu kişi tarafından değiştirildi mob411 -- 4 Aralık 2019; 18:5:46 >
    |
    |
    Steelo kullanıcısının, bahsedilen mesajını gör
    _____________________________
    mob411




  • Yarbay
    5385 Mesaj
    armory crate 'i kaldırdım. Microsoft uygulamalarda en son versiyonu beta olduğundan dolayı sorun yaratıyor. Beta olmayan versiyonu yükleyemedim bulamadım çünkü.

    sizde sakın bu armory crate i yüklemeyin. Şuan anakartın ışığı sadece mor renk yanıyor. Değiştiremiyorum, öncekinde en azından renkler değişiyordu.

    asus aura sycn ı becerememiş buradan bunu gördüm. MSI veya gigabyte anakartlarda durum nasıl acaba merak ettim ?

    ha bu arada setupROGSLservice yükledim zaten oda armoury crate beta kuruyor, kurmayın.

    asus Lighting_Control_1.07 kurdum o program hiç çalışmıyor daha beter ediyor.

    armoury crate de girip varsayılana çevirebilseydim güzel olacaktı mor renk kaldı böylece.

    terkar format atmak istemiyorum sıkıldım ve yoruldum.

    Ha en önemliside bu armoury crate in BIOS ta ayarı var. Kurulsun mu diye uyarıyı karşımıza çıkartan o sanırım. Bende enable idi, onu disable yaptım size de öneririm.


    bunlarda hata fotoğrafları x570 görüyor ama ışıkları kontrol edebildiğimde onunda yanında birşey daha yazıyordu. Güncelleme istiyor benden güncelle diyorum birşey bulamıyor. Aynı yerde dönüp dolaştırıyor.




    edit 2:

    anakartın ışığını en son en azından ilk taktığım andaki orjinal efektine döndürebildim. Sürekli mor yanmasından iyidir. armory crate aslında efektler ile güzel program sıcaklığa göre müziğe göre filan efek seçilebiliyor ancan microsoft uygulaması olarak geliyor ve beta versiyon kuruyor. Yazılımı düzeltirlerse güzel olur düzelmesi lazım.

    (varsa) sıkıntı yaşayanlar için cevabı buradaki linkte buldum. Alıntı yaparak yazıyorum.

    Microsoft uygulamarından yada arama butonundan armory crate uygulamasını kaldırın. Uygulamalardan kaldırılmalı. Sonrasında;

    İlk olarak LastProfile.XML silinecek C:\ProgramFile(x86)\LighttingService klasöründe bulabilirsin.

    Daha sonrasında hizmetlere gir ve LightingServices bularak sağ tıkla hizmeti yeniden başlat.
    https://www.technopat.net/sosyal/konu/aura-sync-is-currently-unavailable-hatasi.729574/

    benim sorunum bu şekilde çözüldü.


    Yalnız tabi bununla uğraşırken, oyuna girince ekran kartı yada psu dan cızırtı geliyor bu sorunu buldum. Sanırım ya psu değişcem yada ekran kartını garantiye göndereceğim

    biraz flood oldu ama belki işine yarayan olur.


    edit3: bu lightining service olayını armoury crate yüklüyken deneyin faydası olabilir. Bende uzun zamandır yüklü olmayan "SetupROGLSLService" tekrar kurdum bu yukarıda yaptığım işlemler sonrasında. Şuan sıkıntısız çalışıyor.



    < Bu mesaj bu kişi tarafından değiştirildi mob411 -- 20 Aralık 2019; 10:51:44 >
    |
    |
    _____________________________
    mob411




  • Yüzbaşı
    509 Mesaj
    Böyle bi mail geldi bana. Bakalım para gelcekmi.



    Edit: 15 Ekimde aldığım x570 anakartın 250 tl para iadesi bugün hesabıma yattı arkadaşlar.



    < Bu mesaj bu kişi tarafından değiştirildi Boldrex -- 6 Aralık 2019; 14:22:52 >
    |
    |
  • Yüzbaşı
    484 Mesaj
    İade hesaba yatmış sonunda



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
    AMD Ryzen 7 3700x @Noctua NT-H1 || MSİ X570 Gaming Edge Wifi || EVGA GTX 1070 FTW || NZXT Kraken X62|| Gskill Tridentz RGB 2x8GB DDR4 3600MHz CL16 || Corsair 460x RGB || SAMSUNG 970 EVO M2 SSD 500GB || WD Blue 1 TB || Seasonic 750w Focus Gold || Logitech G710 BLUE || Logitech G502 steelseries mass
  • Yarbay
    5385 Mesaj

    ürünü ne zaman aldınız yada ne zaman sisteme giriş yapmıştınız ?
    |
    |
    Bahsedilenler: Boldrex
    _____________________________
    mob411
  • Yüzbaşı
    509 Mesaj

    Hocam 15 ekimde sisteme girdim,sanırım 12 sinde aldım.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    mob411 kullanıcısının, bahsedilen mesajını gör
Sayfaya Git:
Sayfa:
Reklamlar
Media Sözlük
Sohbet
SEO
kolayoto.com
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,828
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.