Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

AMD Ryzen 7 1700 @4GHZ & Asus Crosshair VI - Ryzen 5 1600 @4GHZ & Asus Prime x370-Pro 'Baba Konu'

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
390
Cevap
16
Favori
12.667
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> İşlemci >> AMD Ryzen 7 1700 @4GHZ & Asus Crosshair VI - Ryzen 5 1600 @4GHZ & Asus Prime x370-Pro 'Baba Konu'
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Yarbay
      3075 Mesaj
      26 Ağustos 2017 20:07:29
      Batuhano eski bios sürümlerinden birinde ram lere 3733 yaptırmıştı
      _____________________________

    • Yarbay
      2612 Mesaj
      26 Ağustos 2017 20:07:59

      Ram testi dediğim Cpu stock iken yaptığım test. Ram 3200 Cpu stock sistem 30dk kaldı linpackde. Bu şekilde Cpu ya verdim biraz yemedi. Ramler stabil olduğu halde ramleri kıstım ya da voltaj verdim biraz.



      < Bu ileti 'DH Mobil Uygulama BETA'sından atıldı >
      |
      |
      1200gs kullanıcısının, bahsedilen mesajını gör
    • Yarbay
      2612 Mesaj
      26 Ağustos 2017 20:09:48

      3600mhz ram 3733 vermişti o. Bendeki zaten 3200. Ki hem Cpu hem ram o şekilde oc benim için hayal şuan. Sıkıntılı overclock kabiliyeti varmış ryzenın



      < Bu ileti 'DH Mobil Uygulama BETA'sından atıldı >
      |
      |
      1200gs kullanıcısının, bahsedilen mesajını gör
    • Binbaşı
      1660 Mesaj
      27 Ağustos 2017 14:11:16

      Bende böyle düşünüyorum hatta Zenstate ile ilgili bir problem yaşamıştım zamanımda yoktu 2-3 haftadır stok kullanıyordum hissedilir bir fark yaşamadım. Bugün zaman bulunca şuna aldım 1,275V ile 102.4 X 37= 3,789(ramleri doğal hızında çalıştırmak için 102,4 yaptım ).

      Bench şöyle;



      OC yaparken şunu baz alıyorum güç tüketimi için:



      4 GHZ'da bench alınırsa merak ettim. 3,9'da ki benchlerim kaybolmuş ama fedakarlığa değer bulmuştum 1.3V'de testleri geçemiyordu.



      < Bu mesaj bu kişi tarafından değiştirildi Kurt Knispel -- 27 Ağustos 2017; 14:14:58 >
      |
      |
      Hobar kullanıcısının, bahsedilen mesajını gör
      _____________________________



      R7 1700~~ASUS ROG Crosshair VI Hero~~STRIX GTX 1080-O8G-11GBPS~~G.SKILL Ripjaws V F4-3000C15D-16GVGB~~Samsung 850 Evo 500GB~~Seagate BarraCuda 1TB~~Phanteks Enthoo Pro M~~Corsair H100i v2~~EVGA SuperNOVA 750 G3~~Razer Mamba Tournament Edition~~Corsair K70 Rapidfire~~Kingston HyperX Cloud II~~Corsair Gaming MM300~~AOC Agon AG241QG




    • Yarbay
      9828 Mesaj
      27 Ağustos 2017 14:37:38

      1.3V altında kullanıyorsanız Zenstates e çok da gerek yok bence. Sabit voltaj ve frekans olmasına rağmen boştaki tüketim ve ısınma değerleri de gayet iyi.
      |
      |
      Kurt Knispel kullanıcısının, bahsedilen mesajını gör
      _____________________________

    • Binbaşı
      1602 Mesaj
      27 Ağustos 2017 21:45:23
      Yeni chipset sürücüsünü kurmayan varsa hiç durmasın.Chrome'daki takılma sorununu da çözmüşler.



      < Bu mesaj bu kişi tarafından değiştirildi oem -- 27 Ağustos 2017; 21:45:52 >
      |
      |
      _____________________________

    • Binbaşı
      1637 Mesaj
      28 Ağustos 2017 22:55:56 Konu Sahibi

      Daha yüksek değerle 4GHZ'i görememenin iki sebebi vardır;

      1-) İşlemcin takozdur
      2-) Çok yüksek voltaj verdiğin için soğutucun yeterince soğutma sağlayamazsa throttling durumu olur.
      |
      |
      ScriptKidie kullanıcısının, bahsedilen mesajını gör
      _____________________________

      https://nubex.io - Ücretsiz bulut depolama servisi. [BETA]

      Güvenle sakla ve paylaş!
    • Yarbay
      2612 Mesaj
      29 Ağustos 2017 08:41:26

      h100i v2 var hocam soğutma olarak. yetersiz gelme durumu zayıf aslında. ki sıcaklık offsetsiz olarak 71de dolanıyordu.
      fakat işlemci takoz olma ihtimali çok yüksek.


      en son 3850mhz de çalıştırdım. sonuçlar bu şekilde. belki 3900 da görür ama sanmıyorum çünkü 3900mhz 2133mhz da ram için denediğimde 1.43v verdim yememişti.
      |
      |
      ßekir kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Intel 8700K @5.1 GHz || Gigabyte Z370 AORUS Gaming 7 || Gigabyte AORUS GTX 1080 Ti Xtreme Edition || G.Skill Trident Z RGB 2x8GB 3200mhz CL14 || Corsair H100i v2 Liquid CPU Cooler || ACER Predator 27" XB271HUA || Samsung 250GB 960 Evo NVMe M.2 SSD || SanDisk Ultra 3D 500GB SSD || Seagate BarraCuda 3TB HDD || Corsair Graphite 780t Full Tower Case || Logitech G710+ || Logitech G903 LightSpeed Wireless Gaming Mouse || Logitech PowerPlay Wireless Charging Gaming Mouse Pad || Creative Sound Blaster Z Sound Card || Logitech Z623 Speaker || Logitech G933 Artemis Spectrum 7.1 headset || TP-Link Archer VR600 v2 VDSL2 Modem || Seasonic Prime 750W Titanium PSU || Schneider APC BX1400U-GR 1400VA UPS
    • Yüzbaşı
      508 Mesaj
      29 Ağustos 2017 11:27:37
      Dostum konun icin öncelikle seni tebrik ediyorum. Hoş biraz pahalı bir gruba hizmet olmuş ama onuda alanlar var benim gibi.

      Öncelikle bende Vatan Comp. yeni bir makine topladım.
      Ryzen R7 1700,
      Asus Crosshair Hero,
      Kingston HyperX DDR4 8 GB RAM,
      Asus Geforce GTX 750 Tİ Strix
      250 GB M2 Samsung NVM SSD kullanıyorum. Kısacası sistemim bu sekilde.

      Makineyi ilk alıp Windows 10 kurduğumda ve tabiki sürücüleri kurduğumda mavi bir ekranda "Yaptığınız çalısmalar durduruldu makina yeniden başlatılacak, clock whatchdog timeout" gibi bir hata verdi. Ardından ekran kartını çıkardım format attım r7 240 taktım onda da aynı sorunu yaptı. sonra tekrar format attım ve Geforce u tekrar taktım ama bu defa internete wireless bağlanmak için aldığım kucuk aparatı takmayıp kablo ile bağlandım ama gene bi bakıyorum ya ekran takılıyor ya da mavi ekranda o yazıyı çıkartıyor. Arada sırada da ekran kitleniyor yani mavi ekran çıkarmıyor direk kilitleniyor ve restart atmak gerekebiliyor. En sonunda biosu güncellemeye karar verdim ki siteden

      HERO BIOS 1501
      1. Update keybot firmware
      2. Improve Overclockability

      direk bu biosu kurdum lakin aynı hatayı gene yapınaca goturdum Vatan Comp. a.

      Adamlar bir sonraki gün Bios güncellenmemiş dediler ama ben en son yani en üstteki driver ı kurdum lakin şöyle bir durum var bu 1501 bios surumu overclock ve keybot surumu ama bir alttaki olan

      BIOS 1403
      1. Update AGESA code to 1.0.0.6
      2. Improve system stability

      1403 surumu system stabilite surumu.

      Simdi makine gayet stabil ama benim sorum su bu hata windowsdan kaynaklı mı idi yoksa biosu gercekten guncellediler mi? Sonuçta yarın virus girdi format attım bu problemi tekrar yapar mı?
      Yardımcı olabilirseniz çok sevinirim. Çok teşekkür ederim.
      _____________________________





    • Binbaşı
      1637 Mesaj
      29 Ağustos 2017 11:42:23 Konu Sahibi

      Açıkçası bu ekran görüntüsündeki değerlerle sıcaklık 71C'de dolanıyorsa soğutucun yetersiz geliyor gibi, fanlarını pompa devrini maksimum devirde bir dene derim. Offseti kapattığın için 75C'de throttling durumunu senin de yaşaman gerekir diye düşünüyorum ama bundan çok emin değilim, X serilerinde throttling 95C'de başlıyor fakat Sense MI açıkken ve kapalıyken farklılık gösteriyor mu bilgisine sahip değilim. İstersen bunu da bir araştır ama yaşadığın durumdan ve ısı değerlerinden yola çıkarak sanki o da 75C'de throttling yapıyor gibi.

      Son durumda hala işlemcin takozdur diyemiyorum, voltaj aynı kalsa bile hız değerini artırığında sıcaklıklar artabiliyor :) Yani throttling ihtimali hala yüksek geliyor bana. Yukarıda belirttiğim gibi fan ve pompa devrini fixed yapıp %100'e getirerek dene aynı testleri
      |
      |
      ScriptKidie kullanıcısının, bahsedilen mesajını gör
      _____________________________

      https://nubex.io - Ücretsiz bulut depolama servisi. [BETA]

      Güvenle sakla ve paylaş!




    • Binbaşı
      1637 Mesaj
      29 Ağustos 2017 11:56:19 Konu Sahibi

      Teşekkürler Aslında pahalı bir gruptan ziyade orta seviyeye hitap ettiğini düşünüyorum ama paramızın değeri her geçen gün eriyip gittiği için git gide fakirleştiğimizden artık böyle bir sistem bile pahalı geliyor hepimize Problem BIOS versiyonundan ziyade sürücü kaynaklı olabilir, Vatan Bilgisayar'da sürücülerle ilgili işlem de yaptıklarını düşünüyorum. Ayrıca söyledikleri gibi BIOS'u güncelleyememiş de olabilirsin.

      Şuan sorun yoksa yaslan sırtına, tekrar sorun çıkarsa bakarsın bir çaresine Daima en güncel ve doğru sürücüleri, doğru kaynaklarından indirip kurarsan büyük ihtimal hiçbir sorun yaşamazsın

      Makinen de hayırlı olsun, güle güle kullan
      |
      |
      Armant81 kullanıcısının, bahsedilen mesajını gör
      _____________________________

      https://nubex.io - Ücretsiz bulut depolama servisi. [BETA]

      Güvenle sakla ve paylaş!




    • Binbaşı
      1009 Mesaj
      29 Ağustos 2017 14:55:00
      Fatal1ty AB350 Gaming K4 anakartı kullanan varmı ? 9 fazlı yapısı var uygun fiyata buldum Ryzen 5 1600 ile ram olarakta G.SKILL Aegis 8GB DDR4 DDR4 3000 F4-3000C16S-8GISB sizce uyumlu olurmu ? yurt dışından getirteceğim
      _____________________________

    • Binbaşı
      1637 Mesaj
      29 Ağustos 2017 15:21:11 Konu Sahibi

      Kullanmadım ama faz fazlalığına doğrudan inanmamak lazım; kalitesini de incelemek gerekiyor. Mesela Asrock x370 Taichi modelinde Asus CH6'dan daha fazla faz var fakat kalite olarak CH6'dan daha düşük. Faz sayısı kadar kullanılan faz kalitesi de önemli, gözden kaçırmayın derim.
      |
      |
      VenomS kullanıcısının, bahsedilen mesajını gör
      _____________________________

      https://nubex.io - Ücretsiz bulut depolama servisi. [BETA]

      Güvenle sakla ve paylaş!
    • Yarbay
      2612 Mesaj
      29 Ağustos 2017 19:14:25

      denileni yaptım hocam. evet offsetli 94.5 derece gördü. 3.9ghz için. fanlar maksimum devir kasa kapağı açık. oda 18derece klimalı pompa maksimum devir. yine kapatıyor ve sıcaklıkta değişim hiç olmadı açıkçası. ve kapadı sistem.radyatörüm push pull şeklinde. kasa içi push kasa dışındaki fanlar pull konumunda. throttling ihtimali de mevcut evet. x37.5 ratio yu geçemiyorum şuan. x38 1.40v denedim yine kapadı.

      ayrıca üstad cinebench'de kapama olmuyor. youtube da bazı arkadaşlar 4.0ghzde çalıştırıyorum diye cinebench videolarında test ediyorlar o yüzden söyleyim dedim.

      Edit:
      Üstad resimi de ekledim. tekrar 3850 ile yaptım buyur sıcaklıkları kontrol et bir yine de sen. 3900 1.42v ile denedim. 96 97 derece oluyor sıcaklığı. 5dk dayanıyor sonra reset atıyor. ama deidğim gibi cinebenchde sıkıntı yaratmıyor. Şimdi 1.45v 40ghz denedim 1dk dolmadı kapadı pc. bu throttle gibi durmuyor :)




      < Bu mesaj bu kişi tarafından değiştirildi ScriptKidie -- 29 Ağustos 2017; 20:31:20 >
      |
      |
      ßekir kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Intel 8700K @5.1 GHz || Gigabyte Z370 AORUS Gaming 7 || Gigabyte AORUS GTX 1080 Ti Xtreme Edition || G.Skill Trident Z RGB 2x8GB 3200mhz CL14 || Corsair H100i v2 Liquid CPU Cooler || ACER Predator 27" XB271HUA || Samsung 250GB 960 Evo NVMe M.2 SSD || SanDisk Ultra 3D 500GB SSD || Seagate BarraCuda 3TB HDD || Corsair Graphite 780t Full Tower Case || Logitech G710+ || Logitech G903 LightSpeed Wireless Gaming Mouse || Logitech PowerPlay Wireless Charging Gaming Mouse Pad || Creative Sound Blaster Z Sound Card || Logitech Z623 Speaker || Logitech G933 Artemis Spectrum 7.1 headset || TP-Link Archer VR600 v2 VDSL2 Modem || Seasonic Prime 750W Titanium PSU || Schneider APC BX1400U-GR 1400VA UPS




    • Binbaşı
      1637 Mesaj
      29 Ağustos 2017 20:38:14 Konu Sahibi

      Ellerine sağlık, detaylı bir şekilde aktarmışsın. Şimdi 4GHZ'i görememenin sebebi sıcaklık değerlerin olduğu netleşti Radyatörün 240mm diye biliyorum, fanlar ne kadar push&pull çalışsa da 4GHZ için sınırın altında tutamıyor görünüyor. Ben R7 1700'ü 4.2GHZ'de de çalıştırabildim ama OCCT:Linpack'in 30dk civarı stabil çalışmadığı sisteme asla stabil demem Hiçbir uygulama tek başına bu aletin yaptığı işi yapmıyor, bunu geçerse sisteminin hiçbir koşulda patlamayıp seni yarı yolda bırakmayacağını bilirsin Termal macun ne kullanıyorsun bilmiyorum ama bir ihtimal onu da kontrol edebilirsin.

      Bence en garanti çözüm soğutucunu NZXT Kraken x62 ile veya sağlam bir custom sıvı soğutma ile değiştirmek olacaktır.
      |
      |
      ScriptKidie kullanıcısının, bahsedilen mesajını gör
      _____________________________

      https://nubex.io - Ücretsiz bulut depolama servisi. [BETA]

      Güvenle sakla ve paylaş!




    • Yarbay
      2612 Mesaj
      29 Ağustos 2017 20:50:24

      Sonradan ekleme yapmıştım tam o arada kaçmış gözden sanırım. 1.45v verdim işlemciye. 4.0ghz denedim 1dakika dolmadan kapadı :) sıcaklık 75leri görmemişti bile daha. Ha 1.45v da kullanacağımdan değil sonucunu merak ettiğimden yaptım bunu.

      thermal macunu yenilemeyi düşünüyorum tekrar. noctua kullanıyorum noctua nt-h1 modelini.

      x62 çok hoşuma gidiyor zaten almak istiyorum fakat elimde corsair h100i varken ne kadar gerek var onu sorguluyorum. internetten performans farklarını incelediğim vakit çok büyük farklar yok.

      macunu ben mercimek tanesi boyutunda sıkıp bırakmıştım biraz spatula gibi bir şey ile yayarsam belki daha etkili olur.


      h100i ile x62 kıyası var mesela,



      < Bu mesaj bu kişi tarafından değiştirildi ScriptKidie -- 29 Ağustos 2017; 20:54:25 >
      |
      |
      ßekir kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Intel 8700K @5.1 GHz || Gigabyte Z370 AORUS Gaming 7 || Gigabyte AORUS GTX 1080 Ti Xtreme Edition || G.Skill Trident Z RGB 2x8GB 3200mhz CL14 || Corsair H100i v2 Liquid CPU Cooler || ACER Predator 27" XB271HUA || Samsung 250GB 960 Evo NVMe M.2 SSD || SanDisk Ultra 3D 500GB SSD || Seagate BarraCuda 3TB HDD || Corsair Graphite 780t Full Tower Case || Logitech G710+ || Logitech G903 LightSpeed Wireless Gaming Mouse || Logitech PowerPlay Wireless Charging Gaming Mouse Pad || Creative Sound Blaster Z Sound Card || Logitech Z623 Speaker || Logitech G933 Artemis Spectrum 7.1 headset || TP-Link Archer VR600 v2 VDSL2 Modem || Seasonic Prime 750W Titanium PSU || Schneider APC BX1400U-GR 1400VA UPS
    • Yarbay
      2612 Mesaj
      29 Ağustos 2017 22:05:56

      baştan yayarak sürdüm sıcaklık 1 derece arttı. hata yaptık herhalde. 72.5de çalışıyor meret test esnasında. bir de hocam test esnasında bazen ekran kararıyor. bozuk kareler çıkıyor sonra ekran geri geliyor arada bunu yapıyor.

      45dk yaptığım resimdeki test aynı frekanslarda tekrarladım hocam. 68 derecede yine çöktü pc. amazon yeni bir tane göndermeyi teklif etmişti napsak gönderin mi desem bildiğin takoz geldi bize.



      < Bu mesaj bu kişi tarafından değiştirildi ScriptKidie -- 29 Ağustos 2017; 22:23:46 >
      |
      |
      ßekir kullanıcısının, bahsedilen mesajını gör
      _____________________________

      Intel 8700K @5.1 GHz || Gigabyte Z370 AORUS Gaming 7 || Gigabyte AORUS GTX 1080 Ti Xtreme Edition || G.Skill Trident Z RGB 2x8GB 3200mhz CL14 || Corsair H100i v2 Liquid CPU Cooler || ACER Predator 27" XB271HUA || Samsung 250GB 960 Evo NVMe M.2 SSD || SanDisk Ultra 3D 500GB SSD || Seagate BarraCuda 3TB HDD || Corsair Graphite 780t Full Tower Case || Logitech G710+ || Logitech G903 LightSpeed Wireless Gaming Mouse || Logitech PowerPlay Wireless Charging Gaming Mouse Pad || Creative Sound Blaster Z Sound Card || Logitech Z623 Speaker || Logitech G933 Artemis Spectrum 7.1 headset || TP-Link Archer VR600 v2 VDSL2 Modem || Seasonic Prime 750W Titanium PSU || Schneider APC BX1400U-GR 1400VA UPS
    • Binbaşı
      1637 Mesaj
      29 Ağustos 2017 22:10:02 Konu Sahibi

      1.45v verdiğin durumda büyük ihtimal sağlam bir spike attığından sen daha ısıyı göremeden sistem kapatmıştır kendini

      Termal macun olarak aynısını kullanıyoruz fakat uygulama bicimin sanki biraz eksik kalmış, macunu mercimek tanesi kadar sıktıktan sonra yaymak kısa sürede en iyi performansı veriyor. Hatta ben parmağımla yayıyorum, spatulayla 2 saat uğraşmaktansa 3-5snde bitiyor işlem :) Parmağımı da önce peçeteyle silip sabunla yıkadığımda hemen çıkıyor sorun olmuyor

      H100i ile x62 kıyası bana pek doğru gelmedi, Performance moddan ziyade fixed kullanıyorum, bu şekilde arada baya performans farkı oluyor. İstersen önceki testlerimde 1.4v ile 4GHZ'de yaptığım OCCT:Linpack testimi inceleyebilirsin; sıcaklık 70C altında kalıyor.




      < Bu mesaj bu kişi tarafından değiştirildi ßekir -- 29 Ağustos 2017; 22:10:21 >
      |
      |
      ScriptKidie kullanıcısının, bahsedilen mesajını gör
      _____________________________

      https://nubex.io - Ücretsiz bulut depolama servisi. [BETA]

      Güvenle sakla ve paylaş!




    • Yüzbaşı
      559 Mesaj
      29 Ağustos 2017 22:25:35
      Termal macunun doğru uygulanması ile ilgili videohttps://www.youtube.com/watch?v=EyXLu1Ms-q4
      |
      |
      _____________________________


      AMD Phenom II X4 955 /ASUS Crosshair IV Formula / G.Skill Flare 4GB (2x2GB) 2000Mhz / Western Digital Caviar Black 2x500 GB /Gigabyte 1gb gtx 460 /Samsung T260HD /Uzay montaj /Pc Power and Cooling 750 watt Silencer/CoolIT ECO-R/Logitech Mx Revolution
    • Yarbay
      2612 Mesaj
      29 Ağustos 2017 22:28:27

      45dk yaptığım resimdeki test aynı frekanslarda tekrarladım hocam. 68 70 derecede yine çöktü pc. amazon yeni bir tane göndermeyi teklif etmişti napsak gönderin mi desem bildiğin takoz geldi bize gibi geliyor bana.

      macunu değiştim şimdi. başta 1 2 derece yüksek başladı ama şuan aynı gibi. çok aşırı da fark olmadı gibi. Hatta max gördüğü sıcaklık arttı :)

      biz throttle bahsediyoruz ama 1700ü arkadaş 85 derecede 4 saat çalıştırmış bu nasıl oluyor sizce ? Ayrıca prime95 esnasında gta oynamış bu sıcaklığı görürken. 4 saat boyunca. Sıkıntı olmadı diyor.

      bir de hocam test esnasında bazen ekran kararıyor. bozuk kareler çıkıyor sonra ekran geri geliyor arada bunu yapıyor. Neden Olabilir?



      < Bu mesaj bu kişi tarafından değiştirildi ScriptKidie -- 29 Ağustos 2017; 23:9:12 >
      |
      |
      ßekir kullanıcısının, bahsedilen mesajını gör
    Hızlı Cevap




Reklamlar
Paykasa
nice türkiye
SEO
son dakika
web tasarım
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR4
0,391
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.