Şimdi Ara

SATA DISK Geç Başlatma Sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
9
Cevap
0
Favori
325
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 16 yıl
  • Cevaplayan Üyeler 6
  • Konu Sahibinin Yazdıkları 4
  • Ortalama Mesaj Aralığı 3 saat 28 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 3
  • Konuya En Çok Yazanlar
  • bL00d (4 mesaj) dejavuu (1 mesaj) ROBINSONNN (1 mesaj) berrenger (1 mesaj) KillForYou! (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> SATA DISK Geç Başlatma Sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    Intel 915PGN Board - p4 2.66 - 512 DDR - winfast px6600td ekran kartım var. Buna bir de 80 GB Samsung SATA Disk aldım. Fakat sata disktenmidir yada başka bişidenmidir anlamadım ama bilgisayar açılırken imlec sol yukarda 20 - 30 saniye kadar yanıp sönüyor. Ondan sonra siyah ekranda windows xp yazısı geliyor . Bu 20-30 saniyelik sürenin sorunu nedir ?



    |
    |
  • Yarbay
    11216 Mesaj
    Sata alınca HDD yi birebirmi kopyaladın yoksa yeni Xp mi kurdun?
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    yeni bir xp kurdum.
  • Yüzbaşı
    252 Mesaj
    windowsta bir sorun olmasın.....

    okadar sata disk kullandım hiç boole bi sorun olmadı
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    sorun xp den deil. Çünkü xp işletim sistemini kurmadan da boot failure haası verene kadar bu gecikmeyi yapıyor. Kafam allak bullak nası çözücem bilemiyorum.
  • Yüzbaşı
    292 Mesaj
    Bios ayarlarına bir bak belki sataya ilgili biseyler vardır hdd den yuklemeye baslamadan baska bi aygıtın calısmasını bekler gibi senin pc. Anakart kitapcıgınada bakabilirsin belki anlatmıstır bi de boot sequence yani ilk nerden boot edecegini sec first e satayı getir dene
  • Yüzbaşı
    890 Mesaj
    SATA 1 'e takılı olup olmadığını kontrol et. Anakartın SATA Raid destekliyorsa ayrı renklerde SATA ve SATA Raid girişleri olur. SATA Raid girişine bağlarsan böyle olabilir. Yalnızca SATA girişine bağlamalısın.
  • Teğmen
    101 Mesaj
    Konu Sahibine Özel
    herkese teşekkür ediyorum cevaplar. için koplet in dediği gibi first device yaptım sorun düseldi. aslında bu mantıksız gelmişti taa ki disket sürücümün arızalı oldunu anlayana kadar :)
  • Yüzbaşı
    486 Mesaj
    ANAKARTTA SATA O VE SATA 1 GİRİŞLERİNDEN HANGİSİNE BAĞLADIN ? SATA 0 DAMI ? YANİ TEK SATA İSE TABİ..
    SONRA ESKİ HDD NİDE KULLANIYORSAAN EGER ONUDA SLAVE YAPTINMI ??
    BİOS DAN DA SATA YA ÖNCELİK ATADINMI ??
    ESKİ HDD YİDE FORMATLADINMI ?? ÇÜNKÜ GİZLİ SİSTEM DOSYALARI KALIYOR..DOSYALARINI YEDEKLE VE ESKİSİNİDE FORMATLA..
    SATA İLE NORMAL HDD BERABER KULLANIYORUM AMA YAKINDA BİR NCQ ALIP NORMAL HDD KULLANMAYACAĞIM.
    SANIYORUM FARKLI OLDUKLARI İÇİN PERFORMANSI ETKİLİYOR..


    SORUNUN DÜZELDİĞİNİ SONRADAN FARKETTİM ...PARDON



    < Bu mesaj bu kişi tarafından değiştirildi ROBINSONNN -- 18 Kasım 2005, 2:29:59 >
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
valorant points
vp satın al
bankacılar
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,190
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.