Şimdi Ara

PCI Express x16 x8 hızında çalışması

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
6
Cevap
0
Favori
284
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 4 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 3
  • Ortalama Mesaj Aralığı 1 gün 8 saat 50 dakika
  • Toplam Okunma Süresi 20
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 3
  • Konuya En Çok Yazanlar
  • krmtrylcn (3 mesaj) Skörtıl_Nimo (2 mesaj) berke_17 (1 mesaj)
  • @
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Ekran kartı >> PCI Express x16 x8 hızında çalışması
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    972 Mesaj
    Konu Sahibine Özel
    Merhaba arkadaşlar. Bu sorunu geçen gün fark ettim. Daha önce de başıma gelmişti biostan bir ayar yapıp düzeltmiştim. Ama ayarı şuan bulamadım. Yardımcı olabilir misiniz. Teşekkürler




    |
    |
    _____________________________
  • Yarbay
    3069 Mesaj

    ekran kartı masaüstündeyken yani yük altında değilken,gpu-bellek çalışma saat frekanslarını düşürür aynı şey veri yolu içinde geçerli ,yani güç tasarrufu için böyle yapıyor
    ekran kartı yük altındayken tekrar bak,hatta o gpu-z programın x8 2.0 yazan yerın yanındaki soru işaretine tıkla stress testine sok ekran karıtnı x16 olucaktır tekrardan (eğer başka bi şekilde pci veri yolu hızını x8'e sabitlememişsen)
    |
    |
    _kerem kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    19 Not
    yük aştındamı aynı hızda
    |
    |
    _____________________________
  • Yüzbaşı
    972 Mesaj
    Konu Sahibine Özel
    Render testinde de x8 hızında çalışıyor Bios'u sıfırladım değişen bir şey olmadı. Sistem özelliklerim

    AMD Phenom II x4 965
    Gigabyte GA-890GPA-UD3H
    2x4 GB Kingston DDR3
    AMD Radeon HD 6850
    OCZ Fatality 550 Watt PSU
    _____________________________
  • Yarbay
    3069 Mesaj

    ekran kartını doğru slota taktınız değilmi,en üsttekine takılı?
    sistemde ses kartı yada ağ kartı gibi harici başka bi kart kullanıyorsanız onu çıkarıp tekrar deneyin,
    eğer kart en üstteki x16 slotuna takılı ise ve sistemde başka harici kart yok ise ekran kartını yerinden sökün,pci slotu tozlanmış felan olabilir çok dikkatli şekilde üfleyerek felan temizleyin,içine bişey sokmamaya çalışın slotun bozulabilir çünkü
    ondan sonra tekrar o render testini yapın
    |
    |
    _kerem kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    972 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Skörtıl_Nimo

    ekran kartını doğru slota taktınız değilmi,en üsttekine takılı?
    sistemde ses kartı yada ağ kartı gibi harici başka bi kart kullanıyorsanız onu çıkarıp tekrar deneyin,
    eğer kart en üstteki x16 slotuna takılı ise ve sistemde başka harici kart yok ise ekran kartını yerinden sökün,pci slotu tozlanmış felan olabilir çok dikkatli şekilde üfleyerek felan temizleyin,içine bişey sokmamaya çalışın slotun bozulabilir çünkü
    ondan sonra tekrar o render testini yapın

    Merhaba. Dediğin gibi söktüm slotu temizledim tekrar taktım x16 oldu. Çok ilginç bir sorun. Teşekkürler arkdaşlar. Benim gibi başına gelen olursa söküp temizleyip taksın
    |
    |
    _____________________________




Sayfaya Git:
Sayfa:
1
Reklamlar
SEO
Bitcoin
Canlı Tv izle
Sohbet
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,328
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.