Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

kt400 serisi anakartlarla ATİ ekran kartları uyumsuz mu??

19
Cevap
0
Favori
501
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> kt400 serisi anakartlarla ATİ ekran kartları uyumsuz mu??
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    7202 Mesaj
    arkadaşta mercury kt400 anakart var..ati 8500 taktık çalışmadı..üç tane farklı marka radeon 9550 taktık hepsinde de default değerlerde artifact veriyor..neden böyle???bios güncelleme yok yapılacak?driverlarla ilgili olabilir mi??önceden nvidia vardı sildik driverlarını yükledik ati yi hepsinde öyle..!asus taktık artifact fazla var powercolor taktık onda da öyle..palit taktık 2.8ns ramlilerden bunda da vardı ama az vardı..neden böyle oluyor...lütfen bi yardım...!



    |
    |
    _____________________________
    Eski kullanıcı adı: red a!ert
  • Binbaşı
    1243 Mesaj
    genelde uyumsuzdur.biostan agp ayarlarını düşürmek ve fast write gibi seçenekleri kapatmak bazen sorunu çözebiliyor.olmazsa bide formay atmayı dene.
    |
    |
    _____________________________
  • Yarbay
    7202 Mesaj
    quote:

    Orjinalden alıntı: Fade to Black

    genelde uyumsuzdur.biostan agp ayarlarını düşürmek ve fast write gibi seçenekleri kapatmak bazen sorunu çözebiliyor.olmazsa bide formay atmayı dene.

    agp ayarlarını düşürmek derken agp frekansı mı?
    |
    |
    _____________________________
    Eski kullanıcı adı: red a!ert
  • Süresiz olarak uzaklaştırıldı.
    İmzamdada gördüğünüz üzere sistemim KT400 chip setine sahiptir. ve Ati Radeon 9550 ile hiç bir sorun yaratmamaktadır.


    |
    |
    _____________________________
    [DH] TOYOTA TAKIMI
    Toyota Carina E2.0 Gli A/T...LPG...
  • Yarbay
    7202 Mesaj
    ne bilim ya bunda oluyor nedense..!

    markası mercury balki ondandır..
    |
    |
    _____________________________
    Eski kullanıcı adı: red a!ert
  • Binbaşı
    1243 Mesaj
    demek istediğim agp8x i 4x e düşürmek.ancak genelde yaşanan sorunlar artifact değilde resetlenme falandır
    marka olarak da pek iyi bişey değil mercury.bence önce bir format at sen dediğim gibi.
    |
    |
    _____________________________
  • Uzman Mobil
    4812 Mesaj
    boardun dandikliğidir.
    |
    |
    _____________________________
  • Yarbay
    7202 Mesaj
    arkadaşlar bi şey dikkatimi çekti.ekran kartını takıp driver ları yüklemessem yani video denetleyicisi olarak bırakırsam görüntüde sorun yok.ama ati9550 sürücülerini yükleyip bilgisayarı yeniden başlatınca başlıyor artifactlar yani yazılımsal bi uyumsuzluk var...yardımcı oolursanız sevinirim...!
    |
    |
    _____________________________
    Eski kullanıcı adı: red a!ert
  • Uzman Mobil
    4812 Mesaj
    Güncel via çipset sürücülerini yükledin mi ?
    |
    |
    _____________________________
  • Yarbay
    2643 Mesaj
    benımde via kt400 ve atı radeon 9250 (256mb 128 bıt) hıcbır sorun yok
    |
    |
    _____________________________
  • Yarbay
    7202 Mesaj
    sadece pes 4 te çakışma yapıyo olabilir mi??
    |
    |
    _____________________________
    Eski kullanıcı adı: red a!ert
  • Yarbay
    3724 Mesaj
    uzun süre asus a7v8x-x kt400 çipsetli anakart kullandım,bios güncellemelerinin birinde radeon'larla olabilen uyumsuzluklar giderilmiştir gibi bir ifade vardı,demek ki bazı kt400 anakart biosları radeonlarla sorun yaşayabiliyor...güncel bios yok demişsin,emin ol bu dediğinden,üreticinin sitesine iyice baksorununu kesin çözer çünkü...

    nvidia driver'larını kaldırdım demişsin,en iyisi formatla,sistemi tertemiz kur,anakart sürücülerini(agp vs.) ve catalyst 5.9'u yükle...
    |
    |
    _____________________________
    KASTAMONU - SERBEST MİMAR - 17.04.1980
  • Yarbay
    7402 Mesaj
    quote:

    Orjinalden alıntı: mhmt

    arkadaşlar bi şey dikkatimi çekti.ekran kartını takıp driver ları yüklemessem yani video denetleyicisi olarak bırakırsam görüntüde sorun yok.ama ati9550 sürücülerini yükleyip bilgisayarı yeniden başlatınca başlıyor artifactlar yani yazılımsal bi uyumsuzluk var...yardımcı oolursanız sevinirim...!

    kesinlikle 4x/8x uyumsuzluğundan!... kt400-km400'lerin bazıları 9550'lerle bu hatayı veriyor...
    biostan agp'yi 4x'e getir hiçbir sorunun kalmayacak..
    |
    |
    _____________________________
    Hây'dan gelen Hû'ya Gider!!....
  • Binbaşı
    1144 Mesaj
    MSI KT4V ve MSI ATI 9550 kullanmaktayım kesinilikle hiçbir uyumsuzluk yok.
    (Ayrıca bu anakartta ASUS 9550, HIS 9600 Pro'yuda sorunsuz bir şekilde daha önce çalıştırdım)
    |
    |
  • Teğmen
    167 Mesaj
    elektro bende aynı anakarttan kullanıyorum ve kartım asus a9550 ge ve bende sorun yaşıyorum .
    agp 8x te 4-5 dk kitleniyo sistem ve bi çözümünü bulmadım.biosumu güncelledim yeni sürücülerle denedim ama agp8x de bir türlüğ dogru düzgün çalıştıramadım.yardım pls (kullandıgınb bios sürümnü ve sürücüleri ytazarsan sevinirim)
    |
    |
    _____________________________
    intel e8400__gigabyte x48 ds5__2x1gb corsair xms2 ddr2 800__palit 9600gt sonic__segate 500gb sata2
    asus x61sf 280dv t9600__nvidia gt 220 1gb__4gb ddr2 800__500gb hdd__16" monitör
  • Yüzbaşı
    374 Mesaj
    ben genelde kt400 chipset kullandım geçmiş dönemde sata kullanmıycaksam bilgisayar saterken ve asus'un a7v400-x ve asus ati ekran kartları ile genelde 9550ge lerdi sorunsuzdu ve benim hep
    |
    |
    _____________________________

    --ELEKTRONİK MÜHENDİSLİĞİ--
  • Emekli Yönetici
    4440 Mesaj
    amd atlon 2500+ ,MSI KT4V ve asus ati radeon 9550 kullanıyorum. en ufak sorun yaşamadım hiç bir oyunda
    |
    |
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    biz 9800 taktık üsütne çalıştı
    |
    |
    _____________________________
    www.pcdeneyim.com yeni yep yeni bilgisayar destek portalı ve formu
    _¯|¯ø|ga™_www.eraybim.net ErAYBiM BiLgİSaYaR HiZmEtLeRi
    Msn Adresim:tolgaaksu84@pcdeneyim.com yeni yepyeni
    Mail Adresim : tolgaaksu84@gmail.com
  • Teğmen
    202 Mesaj
    Via çipsetli anakartlarla ati çipsetli ekran kartlarında çakışma ve problem genelde çok çıkıyor, ben yaklaşık 6 makinada bu sorunu yaşadım, bios güncelleme bile işe yaramıyor
    |
    |
    _____________________________
    Sevmek Tanımakla Başlar........
  • Binbaşı
    1142 Mesaj
    quote:

    Orjinalden alıntı: yarasa125

    Via çipsetli anakartlarla ati çipsetli ekran kartlarında çakışma ve problem genelde çok çıkıyor, ben yaklaşık 6 makinada bu sorunu yaşadım, bios güncelleme bile işe yaramıyor



    aynen katılıyorum çünkü ben bizzat yaşadım
    |
    |
    _____________________________
    Hedefi olmayan gemiye hiçbir rüzgar yardım etmez...
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
e-ticaret
son dakika
Paykasa
Kurumsal Web Tasarım Şirketi
Lastik Fiyatları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,344
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.