DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Mobil Uygulama herkese açık beta sürümü kullanıma açıldı. Gizle Şimdi Dene
Klavye çok yavaş yazıyor!
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
3
Cevap
1
Favori
15.203
Tıklama
Konudaki Resimler
Mesaj Tarihine Göre En Beğenilen Son Ekleneneler
Seçimimi Hatırla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Klavye çok yavaş yazıyor!
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Yarbay
      2931 Mesaj
      21 Temmuz 2010 20:50:16 Konu Sahibi
      Arkadaşlar klavye çok yavaş yazıyor.Yani tuşa bastıktan 2 -3 sn sonra anca algılıyor.Ayrıca sorun sadece ing olan harflerde,yani ç,ğ,ü,ç..vb harfler bastığımdan çalısıyor fakat diğer tuşlar dediğim gibi.Sürekli pc yeniden başlat yapıyorum ve genelde ilk 5-10 dk sorunsuz kullanabiliyorum.Bu konuda bir çözüm yolu bilen varsa söylerse sevinirim

      Ayrıca nette bu konu ile ilgili benzer sorun dell natebooklarda olmuş ve çözüm yolu olarak
      quote:

      atihotkey poller adlı bir servis var bu soruna sebep oluyordu hemen aradaım nasıl silerim şu bu

      1-Başlat
      2-Çalıştır
      3-msconfig.exe
      4-Hizmetler sekmesi
      5-ati hotkey poller --> hemen üzerindeki tik işaretini kaldırın ve bi restart atın sonra açılışta bi yazı cıkıyo hiçbişiye basmayın ve girin herhangi bir yere takır takır yazın bu kadar basit fakat sorun bu msconfig ekranın laptopı her acısımda cıkması? bunada siz bi çözüm bulun artık


      olarak belirtilmiş ama benim pc deskop olduğundan msconfig de '' atihotkey poller '' diye bir secenek de yok



      |
      |
      _____________________________

    • Yarbay
      2931 Mesaj
      21 Temmuz 2010 20:56:21 Konu Sahibi
      Ayrıca pc yeniden başlatığımda hiçbir sorun olmadan kullanırkenwww.vodafone.com.tr girdiğimde direk klavye yavaşlamaya başlıyor.Yani sorunu o sitede kullanılan flash dan kaynaklanıyor olabilir
      |
      |
      _____________________________

    • Er
      1 Mesaj
      23 Temmuz 2012 15:33:08
      masaüstünde sağ alt köşedeki TR yazısının yanındaki oka tıklayın oradan FİLTRE TUŞLARINA tıklayın ve sıçrama tuşlarını etkinleştirin



      < Bu mesaj bu kişi tarafından değiştirildi su_perisi12 -- 23 Temmuz 2012; 15:35:49 >
      |
      |
      _____________________________

    • Er
      1 Mesaj
      13 Haziran 2014 00:09:54
      @uiKSilveR Aynı sorun bendede vardı daha bilgisayarı 30 dk önce almıştım kurdum klavye yazmadı.Mause çok rahat çalışıyordu.Yanlışlıkla bir yere girdim filtre falan yazıyodu.
      Filtreleri detactive ettim uygula dedim normale döndü resim gözüküyomu bilmiyorum ama umarım yardımcı olmuşumdur.Resimdeki yolu izle ve tiki kaldır

      |
      |
      _____________________________

Reklamlar
ses yalıtım malzemeleri
ses yalıtımı
modasor
SEO
izmir havalimanı transfer
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHBR6
1,093
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.