DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Yeni DH Portal arayüzümüz herkese açık ALFA sürümüne girmiştir, siz de bu deneyime davetlisiniz. Gizle Detaylar ve Geri Bildirim
kalorifer üflemiyor!!!! yardım
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
7
Cevap
0
Favori
14.711
Tıklama
Tüm Forumlar >> Motorlu Araçlar Dünyası >> DH Garaj >> kalorifer üflemiyor!!!! yardım
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Çavuş
      67 Mesaj
      12 Aralık 2010 16:56:18 Konu Sahibi
      Arkadasşar oncelikle sorunum arabanın kaloriferi .. Üflemiyor.. nette cok arasdırdım degısık degısık gorusler var..
      benım durumsa şöyle: arac alfa romeo 156 t.spark manuel kliması var ortadaki düğmede ısık yok yanı 1 2 3 4 fan dugmesınde ısık yanmıyor! ve ufleme yapmıyor. dun tamırcıye goturdugumde bakdılar sıgortalar saglam gaz neyımle alakalı da olmaz sonucda kalorıferden bahsedıyorum.. ızmıre gıdene kadar mugladan donuyorum valla..

      sıgorta saglam dendı . arkadas sag yolcu tarafından fan motorunu rezıstansı falan soktu bakdık hersey kız gıbı yanma erıme vs gozukmuyor.. rezıstans olabılır ama emın degılım dedı en son.. sona ben comp. taktırırken teyp sokuldukden sonra o ısıgın fanın calısmadıgını hatırladım soketler falan dıcem ama emın olamıyorum.. borularda sıcak su olusuyor ama dedıgım gıbı ufleme kesınlıkle yok.. bi fıkrı olan varmı acaba.. ?



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Yarbay
      4202 Mesaj
      12 Aralık 2010 20:47:24
      bu soğukta kalorifersiz aracı düşünemiyorum bile kalorifer düğmesinde bi sorun olabilir mi


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      2015 peugeot 301 active 1.6HDI----2015 iveco daily 35 S 13 kamyonet
      2014 vw caddy comfortline 102hp----2014 dacia dokker ambiance 90hp
    • Süresiz olarak uzaklaştırıldı.
      14 Aralık 2010 12:07:58
      Kalorifer boru girişlerine yaprak vs. şeyler dolduğu için üflemiyor olabilir mi acaba ?


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Binbaşı
      1835 Mesaj
      14 Aralık 2010 12:37:59
      Fan kademe rezistansı'nda problem olabilir. Onun dışında fan kademeleri elektronik mi manuel mi bilmiyorum fakat teli ya da kablosu çıkmış olabilir bir deneyin derim..


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Yarbay
      3802 Mesaj
      14 Aralık 2010 21:31:00
      emin olmamakla birlikte aracınız da eğer polen filtresi varsa ki eğer evet var diyorsanız yarın ilk işiniz o filtreyi değiştiriniz..tecrübeye sabittir..daha büyük nedenler aramaya gerek yok..


      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      >>>www.mareaturkiye.com<<<
    • Yüzbaşı
      967 Mesaj
      14 Aralık 2010 23:22:57
      ilgisini pek kuramadım. Açıklarsanız sevinirim
      quote:

      Orijinalden alıntı: peugeot-406

      emin olmamakla birlikte aracınız da eğer polen filtresi varsa ki eğer evet var diyorsanız yarın ilk işiniz o filtreyi değiştiriniz..tecrübeye sabittir..daha büyük nedenler aramaya gerek yok..



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

    • Yarbay
      3802 Mesaj
      15 Aralık 2010 10:07:41
      quote:

      Orijinalden alıntı: cakin

      ilgisini pek kuramadım. Açıklarsanız sevinirim

      Alıntıları Göster




      ben bu kalorifer yüzünden neredeyse ön göğü komple söktürüyordumm..polen filtresi olupta kaloriferi üflemeyen yada az üfleyen arkadaşlar, polen filtresi çabuk toz kapıyor ki zaten amacı da bize gelen havanın temiz olmasını sağlamak ki değiştirmek için çıkardığınızda şok olursunuz yeri iç taraflarda olmasına rağmen yapraklar falan müthiş tıkıyor..zaten normalinde 3 ayda bir depişmemiz gerekiyor yani mevsim değiştikçe..10 TL



      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

      >>>www.mareaturkiye.com<<<
    • Yüzbaşı
      998 Mesaj
      16 Aralık 2010 17:09:45
      Geçenlerde mercedes'te aynı sıkıntıyı yaşadık. 5 kademeli düğme, ilk dört kademede üfleme yapmıyordu, 5nci kademede üflüyordu. Servis baktı, kalorifer termiği denen bir parça var, devreli falan, o parçayı değiştirdik ve sorun çözüldü. Sizde kalorifer termiği diye geçen parçayı bence kontrol ettirin.
      İyi sürüşler

      quote:

      Orijinalden alıntı: hakkı48

      Arkadasşar oncelikle sorunum arabanın kaloriferi .. Üflemiyor.. nette cok arasdırdım degısık degısık gorusler var..
      benım durumsa şöyle: arac alfa romeo 156 t.spark manuel kliması var ortadaki düğmede ısık yok yanı 1 2 3 4 fan dugmesınde ısık yanmıyor! ve ufleme yapmıyor. dun tamırcıye goturdugumde bakdılar sıgortalar saglam gaz neyımle alakalı da olmaz sonucda kalorıferden bahsedıyorum.. ızmıre gıdene kadar mugladan donuyorum valla..

      sıgorta saglam dendı . arkadas sag yolcu tarafından fan motorunu rezıstansı falan soktu bakdık hersey kız gıbı yanma erıme vs gozukmuyor.. rezıstans olabılır ama emın degılım dedı en son.. sona ben comp. taktırırken teyp sokuldukden sonra o ısıgın fanın calısmadıgını hatırladım soketler falan dıcem ama emın olamıyorum.. borularda sıcak su olusuyor ama dedıgım gıbı ufleme kesınlıkle yok.. bi fıkrı olan varmı acaba.. ?




      < Bu mesaj bir yönetici tarafından değiştirilmiştir >
      |
      |
      _____________________________

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.