Şimdi Ara

HD kanalların hiç biri göstermiyor...

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
13
Cevap
0
Favori
8.902
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 6 yıl
  • Cevaplayan Üyeler 10
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 24 gün 6 saat 49 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • etayfun (2 mesaj) sagiras (2 mesaj) Bay KospiR (2 mesaj) eikinskjaldi (1 mesaj) e_capkan (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Mobil (3 mesaj) Tablet (1 mesaj)
  • @
0 oy
Öne Çıkar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    2238 Mesaj
    Konu Sahibine Özel
    Arkadaşlar 3 yıldır üyeyim ilk defa başıma geldi cihazım next hd ,hd kanalların hiç biri göstermiyor musteri hizmetlerini aradım yoğunluktan cevap veremiyoruz diyor acaba genel bir sorunmu var merak ettim



    < Bu ileti mobil sürüm kullanılarak atıldı >



    |
    |
  • Yüzbaşı
    602 Mesaj
    Hava yagmurlu olunca bazen oluyor



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Yüzbaşı
    732 Mesaj
    merhaba
    merhaba sorununuz düzelmediyse eğer; küçük bir test işinizi yarayacaktır.yeşil tusa çeekmeyen hd kanal dayken basıp kanalın alııc tarafından alım gücüne bakın. benzer dururum bizdede oldu. sorun TP1-6 arası transponderlaara kitlememe. muhtemelen anten için ince ayar gerekiyor. size mecburen servis gerekecek gibi görünüyor. kolay gelsin.
    |
    |
  • Onbaşı
    39 Mesaj
    CAM modül kullanıyorum bende de 2 gündür sorun olmaya başladı.
    10970 V ve 12130 H frekanslarındaki kanallar açmıyor. "OA servisleri görüntülenemiyor" diye yazı çıkıyor TV de.
    Bu frekanstaki kanallar da HD kanallar. Müşteri Hizmetlerini aradım, Smart Teknik diye uyducuya yönlendirdi.

    Acaba Dsmart yine birşeyler mi deniyor, durduk yere yayınlar gitti? veya Modül mü bozuldu?

    Not: TV ES7000 uydu alıcılı ve CAM modül kullanıyorum.

    İyi günler
    |
    |
  • Yüzbaşı
    732 Mesaj
    merhaba
    bir ara şöyle bir not paylaşılmıştu umarım işinize yarar kontorl etmekte fayda var en azından

    "D-Smart Türksat-2A/3A uydularındaki her 2 HD multipleksin FEC değerlerini yükseltti

    Değişiklik sonrası özellikle 10970 V frekansında alış sorunu yaşanabilir. İzleyicilerin anten ve LNB ayarlarını gözden geçirmelerini tavsiye ediyoruz. Türkiye içindeki izleyicilerin normal şartlarda sinyal sorunu yaşamaması gerekiyor

    D-Smart HD paket Batı frekans 10970 V 30000 5/6 Pilot:Kapalı/Off

    D-Smart HD paket Doğu frekans 12130 H 30000 5/6 Pilot:Kapalı/Off"
    bilgilendiren ve paylaşan arkadaşa teşekkür ederim
  • Yarbay
    13728 Mesaj
    quote:

    Orijinalden alıntı: etayfun

    merhaba
    bir ara şöyle bir not paylaşılmıştu umarım işinize yarar kontorl etmekte fayda var en azından

    "D-Smart Türksat-2A/3A uydularındaki her 2 HD multipleksin FEC değerlerini yükseltti

    Değişiklik sonrası özellikle 10970 V frekansında alış sorunu yaşanabilir. İzleyicilerin anten ve LNB ayarlarını gözden geçirmelerini tavsiye ediyoruz. Türkiye içindeki izleyicilerin normal şartlarda sinyal sorunu yaşamaması gerekiyor

    D-Smart HD paket Batı frekans 10970 V 30000 5/6 Pilot:Kapalı/Off

    D-Smart HD paket Doğu frekans 12130 H 30000 5/6 Pilot:Kapalı/Off"
    bilgilendiren ve paylaşan arkadaşa teşekkür ederim


    10970 pilot açık olması lazım
    |
    |
  • Yarbay
    2238 Mesaj
    Konu Sahibine Özel
    Müşteri hizmetleri cihazın elektriğini kesin 20dk bekleyin düzelir dedi gerçekten düzeldi sonra. belki onlarda bi güncelleme yapmıştır ordan ama sorun çözüldü arkadaşlar.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
  • Er
    3 Mesaj
    cihazın modelini söylerseniz daha yardımcı olabilirim eyer bekledikten sonra düzelme var ise büyük ihtimal ile besleme arızası söz konusu olabilir eyer arıza devam eder ise yetkili teknik servise gitmenizde fayda var evinize servis gönderirler ise boşu boşuna üçret ödersiniz.
    |
    |
  • Onbaşı
    19 Mesaj
    arkadaşlar benim 55" F7000 7 Serisi Smart 3D Full HD LED TV de şubat ayından beri cam modülü sorunsuz çalışıyordu, 1 aydan beri d smart kanallar gitti. "oa servisleri görüntülemiyor-kontrol modülü düzgün çalışıyor" yazısı çıkıyor. sabahları tv soğuk iken açılan kanallar 1-2 dk sonra gidiyor.modüldenmi tv denmi bilemedim. başına gelen varsa çözümü paylaşırsa sevinirim.
  • Teğmen
    151 Mesaj

    Merhaba,
    "oa servisleri görüntülemiyor-kontrol modülü düzgün çalışıyor" mesajı çıkıyorsa büyük ihtimalle arıza TV'nin anakartında.
    Bende aynı problemi yaşıyorum ve bu problemi çözmek için Samsung TV servisini çağırdım, ana kartın değişmesi gerektiğini söylediler.
    Bu hafta çarşamba/perşembe günü değişimi yapacaklarını söylediler...

    Değişim sonrası yine buradan yazarım...
    |
    |
    rasha kullanıcısının, bahsedilen mesajını gör
  • Teğmen
    151 Mesaj

    Merhaba,
    Bugün TV'nin anakartı değişti ve D-smart HD kanalları sorunsuz çalışmaya başladı,
    problem anakarttaymış, garantiniz devam ediyorsa servis çağırın 10 dakikada değişimi yapılıyor...
    |
    |
    sagiras kullanıcısının, bahsedilen mesajını gör
  • Yüzbaşı
    279 Mesaj
    Arkadaşlar selam,
    Problemin Çözümü nedir bilmiyorum bir el atarsanız sevinirim.
    Salonda d-smart var LCD tv ye hdmi ile bağlayınca sıkıntısız izliyorum. Aynı yere tüplü tv koyuyorum dolayısıyla hdmi yerine scart takıyorum ekranda sinyal yok uyarısı beliriyor. Sinyal kablosu aynı, cihaz aynı konum aynı. Değişen sadece tv ve Bağlantı kablosu...yardım lütfen...



    < Bu ileti tablet sürüm kullanılarak atıldı >
    |
    |
  • Yüzbaşı
    324 Mesaj
    çözmüş olabilirsiniz ama yinede söyliyim tv otomatik algılayamıyor olabilir çıkış sinyalini 576i rgb yapın öyle deneyin.
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
Instagram takipçi satın al
Radyo Dinle
Pubg mobile uc
triple negative breast cancer
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,359
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.