Şimdi Ara

EGEA 2020 1.6 MULTİJET OTOMATİK START STOP DEVRE DIŞI - ECO DEVRE DIŞI

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
4 Misafir (2 Mobil) - 2 Masaüstü2 Mobil
5 sn
13
Cevap
1
Favori
17.818
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 1
Giriş
Mesaj
  • Merhaba arkadaşlar, pazartesi günü 1.6 dizel otomatik sedan 2020 model 27.000 km de servis garantili araç satın aldım.


    Bugün yolda giderken birden bire, zaten kapalı olmasına rağmen start stop devre dışı - eco devre dışı diye uyarı verdi ve motor ışığı yaktı ve gösterge panelinde motoru kontrol ettirin uyarısı verdi.


    Bu sıkıntıyı yaşayan oldumu daha önce acaba aranızda ? Verdiği hataların resmini aşağıya koyuyorum, servisler full dolu olduğu için buraya konu açmak istedim. Saygılar.




    EGEA 2020 1.6 MULTİJET OTOMATİK START STOP DEVRE DIŞI - ECO DEVRE DIŞI
    EGEA 2020 1.6 MULTİJET OTOMATİK START STOP DEVRE DIŞI - ECO DEVRE DIŞI
    EGEA 2020 1.6 MULTİJET OTOMATİK START STOP DEVRE DIŞI - ECO DEVRE DIŞI



    < Bu mesaj bu kişi tarafından değiştirildi Lustiel -- 28 Temmuz 2021; 20:7:51 >







  • Sorun herşeyden olabilir. En ufak bir sensor arızasında araç start stop ve eco yu kapatıyor.

    Eğer çekişinde ve gidişinde bir fark oluşmadıysa fazla endişe etmeyin.s

    Benimde başıma geldi, servise götürdüm. Egsoz partikül sensor ü arızalanmış. Garanti den değiştiler.
  • egea yazılımları sorunlu servıs 1 sene ıcınde cagırıp motor ındırıp yazılım guncellemesı lazımdı

  • Hocam selamlar. aynısı bugün başıma geldi. Sorunu nasıl çözdünüz acaba ?

  • Selamlar, aynı durum benim de başıma geldi.


    2020 otomatik urban plus aracım,


    Bende sanzuman kaynaklı gibi geldi. Araç durduğunda d1 e alırken sanzumandan sesler geldi.


    Bir süre kenara çekip kapattım aracı, sonra çalıştırdım aynı uyarılqri verdi, birkaç km kullandım, sonra tekrar durdum aracı kapattım belki arızayı siler diye düşündüm.


    Tekrar çalıştırdığımda d ye aldım aracı ama boşta kalmış gibi gaza bastığımda gitmedi ekranda "vitesi boşa alıp tekrar geri yada normal vitese alin" gibi bir uyarı çıktı. Boşa aldım sonra geri vitese aldım. Sonra boşa alıp d ye aldım. Düzeldi...

    Fiat yol yardımı aradım hemen o sıra da da kullanmaya devam ettim. 10 dk kadar dur kalk gittim. Bir daha yapmadı bu anlattıklarımı ama arıza uyarıları aynen kaldi...

  • Yarın sabah servise gidicem,

    Daha önce böyle bir sorun yaşayan varsa tecrübe paylasirsa sevinirim
  • Sabah servise gitmek için araca bindim. Arıza ile.ilgili hiçbir kayit kalmamış ti. Normal bir şekilde çalıştı vs. Ben yine de gittim. Bağladılar bilgisayara , hiçbir kqyit yok, ne olduğunu bulamadılar.


    Eve döndüm


    Çıktım üzü yol tatile 400 km kullandım. Hiçbir şey yok... bakalim..

  • Benim araçta da aynı sorun var çekişte vs hiçbir sorun yok, start-stop'ta kullanırken bazen motor uyarısı, ecoyu vs bildiginiz seyleri kapatıp start-stop'u devre dısı bırakıyor. 2-3 gün sonra normale dönüyor, bu yüzden start stopu bu aralar kullanmıyorum. güven vermiyor. bugün bir ustaya götürdüm, balata disk değişimi için, onu da sordum adam aracın kalması lazım vs diyince dedim bos ver artık. pc'ye bağlayacak hatayı görecek neyin kalması gerekiyorsa bunlar da bi alem.


    Sonuç olarak üstteki yorumlara mütevellit sensör arızasıdır diye düsünüyorum, nasıl bir yol izlemeliyim bilenler alıntılayabilirse sevinirim.


    Edit: Bu sabah işe gelirken start-stop'ta olmamasına rağmen yine motor arıza ışığını, ecoyu ve start stopu devre dısı bıraktı...




    < Bu mesaj bu kişi tarafından değiştirildi Aeronautical Engineering -- 26 Ekim 2023; 9:3:50 >
  • volkan_efe kullanıcısına yanıt

    hocam sizde bir gelişme oldu mu

  • Aeronautical Engineering A kullanıcısına yanıt

    aracı fiat servise bıraktım, şanzumanı açtılar, garantiden tamir edip verdiler.


    Baskı ve keçeler değişmiş,


    2004 - 2010 larda albea, linea kullanmış sonra başka marka araçlar kullanmıştım, uzun yıllar sonra ekonomik sebepler diyelim gittim yine fiat aldım... şanzuman arızalandı, 2 hafta sonra gündüz ledleri söndü :)


    forum da 2010 larda kalmış kasa farklı ama hala aynı sorunlar, aynı kalite... kullanıcı kitlesi aynı...

  • volkan_efe kullanıcısına yanıt

    Bende araç 2017 ve benzer bir arıza vermişti. Fakat benim akü bitikti ve gittiği kadar gitsin demiştim. Bir sabah malum akü basmadı ve çalışmadı. Yeni akü alıp taktım ilk mesaj motor arızası oldu. Araba çalışmadı. Akü başını söküp 2-3 dk bekledim, düzeldi. O zamandan beri 1.5 yıldır sorun yaşamadım. Saçma bir olay nedenini açıklayamıyorum. Sanırım aküyü takıp akü başının vidasını sıkarken bir-iki defa çıtçıt atlama yaptı, ondan diye düşündüm.

  • 
Sayfa: 1
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.