Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

5.1 in 2 tanesinden ses geliyor!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
7
Cevap
0
Favori
341
Tıklama
Giriş
Mesaj
    • Teğmen
      147 Mesaj
      20 Aralık 2006 19:30:28 Konu Sahibi
      Selam arkadaşlar. 1 hafta önce creative 7.1 ses katı ve creative 5.1 5200 ses sistemi aldım, kurdum. fakat sadece sağ ve sol hoparlörlerden ses geliyor. ses kartıyla gelen programda test speaker yapıorum hepsi doğru takılı ve 5 inden de ses geliyor ama winamp ta ya film izlerken merkez ve arkalardan ses alamıyorum. Denetim masasındaki ses ayarlarından da 5.1 i seçtim. Ama sorunu anlayamadım. yardımcı olursanız sevinirim



      |
      |
      _____________________________
      Everything has a beginning has an end
    • Teğmen
      150 Mesaj
      20 Aralık 2006 20:23:32
      Film 5+1 i desteklemiyodur. Orjinal bi dvd ile test et
      |
      |
      _____________________________
      Toshiba Satellite A200 1CR |Pentium Dual Core 1.73 GHz| <<REXPO HPC 010 webcam>> || Thermaltake Tai - Chi M ||



      Volkswagen Passat 1.4 TSI || DSG || ABT chip TuninG ||





    • Teğmen
      147 Mesaj
      20 Aralık 2006 20:35:01 Konu Sahibi
      ya denedim denemem mi kaldı ki divx bile izlesem diğerlerinden sesin gelmesi gerekmiyo mu
      |
      |
      _____________________________
      Everything has a beginning has an end
    • Teğmen
      150 Mesaj
      20 Aralık 2006 20:56:25
      quote:

      Orijinalden alıntı: Bam margera ya denedim denemem mi kaldı ki divx bile izlesem diğerlerinden sesin gelmesi gerekmiyo mu
      hayir gerekmiyo yani. Mesela woofer ve ondeki sag sol hoparlorler calisir normalde. 5+1 destekli olunca 5+1 calisir. Tabi home theatre de ayarlar daha kolay, ses kartinla uyusmuyo olabilirmi? suruculerini yeniden yuklemeyi dene
      |
      |
      _____________________________
      Toshiba Satellite A200 1CR |Pentium Dual Core 1.73 GHz| <<REXPO HPC 010 webcam>> || Thermaltake Tai - Chi M ||



      Volkswagen Passat 1.4 TSI || DSG || ABT chip TuninG ||





    • Yüzbaşı
      386 Mesaj
      20 Aralık 2006 23:37:02
      quote:

      Orijinalden alıntı: boraun hayir gerekmiyo yani. Mesela woofer ve ondeki sag sol hoparlorler calisir normalde. 5+1 destekli olunca 5+1 calisir. Tabi home theatre de ayarlar daha kolay, ses kartinla uyusmuyo olabilirmi? suruculerini yeniden yuklemeyi dene Alıntıları Göster
      denetim masası - ses ayarlarından gir "stereo" yu 5.1 yap ve woofer ın arkasındaki turuncu kabloyu çıkar.
      |
      |
      _____________________________
    • Yüzbaşı
      699 Mesaj
      21 Aralık 2006 00:48:35
      quote:

      Orijinalden alıntı: PoTemKiN_02 denetim masası - ses ayarlarından gir "stereo" yu 5.1 yap ve woofer ın arkasındaki turuncu kabloyu çıkar. Alıntıları Göster
      Bende de aynı sistem var ses kartının driverini yükle sonra ayarlardan eax console den>cmss 3d den sterio seçeneği var onu seç sorun düzelecektir
      |
      |
      _____________________________
      i7 6700k - Asus Maximus Viii Ranger pioneer vsx329 indina nota 5.0 set DDR4 kingston hyperx 2400mhz 2x8 - Asus Rx 480 Samsung HD502HJ 500 sandisk ultra 240 gb sdd - ASUS MG279Q - XIGMATEK PANTHEON BLACK EDITION 750w high power 80 Lenovo Y510
    • Binbaşı
      1128 Mesaj
      21 Aralık 2006 01:22:39
      quote:

      Orijinalden alıntı: Freeline Bende de aynı sistem var ses kartının driverini yükle sonra ayarlardan eax console den>cmss 3d den sterio seçeneği var onu seç sorun düzelecektir Alıntıları Göster
      winampın ayarları vardı







      aynı 5.1 i o/b ses kartım ile bu ayarlarla sorunsuz kullanıyorum



      windowsta 2.1 gibi çalışıyor ama önemli değil
      |
      |
      _____________________________
      -=[2õ®ßã]=- was here !



      тяαη¢ємαηια Loves Money So Much!




    • Uzman Mobil
      6577 Mesaj
      21 Aralık 2006 01:25:31
      quote:

      Orijinalden alıntı: Freeline Bende de aynı sistem var ses kartının driverini yükle sonra ayarlardan eax console den>cmss 3d den sterio seçeneği var onu seç sorun düzelecektir Alıntıları Göster
      hoca alakası yok ne olursa olsun hepsinden ses gelmesi lazım .. sadece DVD de yada 5+1 destekli de diye bişi yok.. bağlantılarını kontrol et.. olmazsa ayarlardan CMNSS 3D yi saç yani tikle.. o da olmadı drvierı yeniden kur baştan..



      ama önce bağlantılarını düzgün yap..



      ayrıca ses sistemlerine açalım arkadaşlar böle konuları...
      |
      |
      _____________________________
      Darkchild.. Sert Bakışlı, Haşin Çocuk !!




Reklamlar
sohbet
haberler
#0850 Numara Tahsisi;#0850 Hat;#IP Santral;#Toplu
üniversite
SEO
son dakika
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR4
0,125
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.