Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Xperia™ XZ Premium (Sony Mobile) Kullanıcılar Kulübü

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
4 Misafir Kullanıcı, 4 Masaüstü Kullanıcı
3.863
Cevap
42
Favori
182.737
Tıklama
Cevapla
Tüm Forumlar >> Mobil Cihazlar >> Android Telefonlar >> Sony >> Xperia™ XZ Premium (Sony Mobile) Kullanıcılar Kulübü
Giriş
Mesaj
  • Yüzbaşı
    317 Mesaj

    Üstad! Sadece turkcell'de 128k istiyor. Daha önce de yazmıştım. Vodafone ve TürkTelekom'da sıkıntı yok. Onların 64k'larında çalışıyor.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    pcwolf28 kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    5445 Mesaj

    Siz turkcell 64lük kaç tane denediniz?

    Hiçbir 64lük çalışmıyor da sadece 128lik açılıyorsa turkcelli ararız, ne yaptıklarını sanıyorlarsa...



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
  • Yüzbaşı
    317 Mesaj

    Sadece kendi hattım için 2 defa simkart değiştirdim. İkisi de 64k'ydı. Bunun dışında 2 ayrı turkcell hat denedim. Onlar da 64k'ydı. Hiçbiri çalışmadı. Ama arızalanan kartım 128k'ydı. Turkcell o zamanlar bizim cihazları desteklememesine rağmen VoLTE çalışıyordu.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    pcwolf28 kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    5445 Mesaj

    Benim başka bir hattım vardı ama kullanmıyordum, çıkarttım hattı ama aktif etmemiştim.
    Onu aktif edip kullanmayı düşünüyorum, bakalım o zaman ne olacak. Değişiklik olacağını sanmıyorum gerçi.
    Eğer volte için 128lik kart gereği oluyorsa turkcell için, cidden saçmalığın daniskasını yaptıklarını göstermek lazım bunlara...
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
  • Yüzbaşı
    275 Mesaj

    Yanlış bilgi vermeyelim lütfen. Benim Hattım Türkcell sim kartım 64K İzmir de oturuyorum ve VOLTE çalışıyor. Bilginize
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yüzbaşı
    275 Mesaj

    Benim Hattım Türkcell sim kartım 64K İzmir de oturuyorum ve VOLTE çalışıyor. Bilginize
    |
    |
    pcwolf28 kullanıcısının, bahsedilen mesajını gör
    _____________________________
  • Yarbay
    5445 Mesaj

    Cihazlarda bir sorun olduğu açık o zaman...
    |
    |
    kaygisiz kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
  • Yüzbaşı
    317 Mesaj

    Benim cihazımda 128k'da çalışıyor. 64k'da çalışmıyor. Ama Vodafone ve Turktelekom'da 64k'da da çalışıyor. O zaman Sony'nin Turkcell'e garezi var. (Tabii sony operatöre göre yazılım veriyorsa) 😊



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    kaygisiz kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    5445 Mesaj

    Bu problem pie güncellemesinden önce yoktu sanki.
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
  • Yüzbaşı
    317 Mesaj

    Vardı hocam. Benim 128k'lık kartım bozulduğunda oreo yüklüydü! Yeni aldığım kart 64k'lıktı. Taktım, VoLTE yok!...



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    pcwolf28 kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    5445 Mesaj

    Turkcell de konu hakkında bir şey bilmiyor...



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
  • Yüzbaşı
    317 Mesaj

    Aynen öyle üstad! Maalesef. 😊



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    pcwolf28 kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    4107 Mesaj
    İlk Sony televizyonum. Hala çalışıyor. Sanırım 2000 senesiydi

    Herkeze hayırlı huzurlu, bereketli seneler




    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
    İlk başlangıç Sony Ericsson S700 ve K850, Xperia ARC, Xperia S, Xperi Z, Xperia Z3, Xperia Z5, Xperia XZ Şimdi Xperia XZ Premium.Sonu belli değil...
  • Yüzbaşı
    317 Mesaj
    Değerli arkadaşlar! VoLTE aktif olsun diye 128k simkart almıştım. Ama simkartı aktif edene kadar akla karayı seçtim. Neyse ki bugün aktif oldu lakin cihazımda çalışmadı. Turkcell'e sorduğumdaysa "Cihazı görmüyor" gibi birşey söylediler. Akabinde 128k'lık kartı başka bir cihazda denedim(Sony değil), sorunsuz bir şekilde çalıştı. Bu arada xz premium cihazımda 128k'yı taktıktan sonra otomatik olarak Ağ optimizesi yapılmıştı. 128k'nın optimizesiyle 64k'lık başka bir turkcell(bana ait olmayan) hat taktım, VoLTE oldu. Tabii 64k'nin ağ optimizesi olduktan sonra VoLTE tekrar gitti. 128k'lık kartımı tekrar takıp, ağ ayarlarını yapmaya çalıştım. Hiçbir sonuca ulaşamadım ve en sonunda 128k'lık kart takılı halde cihazıma format attım. Sonuç : Sony xz premium cihazım Turkcell 128k simkart çalıştırmıyor. Acaba 128 simkart kullanıp sorun yaşamayan var mı aranızda?



    < Bu ileti DH mobil uygulamasından atıldı >
  • Yarbay
    4107 Mesaj

    kardeş bende ttkom 128 kart taklı.
    volte çalışıyor. şimdiye kadar hiç bir sıkıntı yaşamadım.çok ilginç olan sadece türkcell de sorun var gibi görünüyor.
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    İlk başlangıç Sony Ericsson S700 ve K850, Xperia ARC, Xperia S, Xperi Z, Xperia Z3, Xperia Z5, Xperia XZ Şimdi Xperia XZ Premium.Sonu belli değil...
  • Yüzbaşı
    317 Mesaj

    Evet! Bana da öyle geldi. Şimdi tekrar 128k turkcell hat deneyeceğim.



    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
    se_runtome kullanıcısının, bahsedilen mesajını gör
  • Yarbay
    4107 Mesaj

    kardeş hiç başka bir xzp cihazında denediniz mi?
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    İlk başlangıç Sony Ericsson S700 ve K850, Xperia ARC, Xperia S, Xperi Z, Xperia Z3, Xperia Z5, Xperia XZ Şimdi Xperia XZ Premium.Sonu belli değil...
  • Yarbay
    5445 Mesaj

    Cihazda sorun olduğu kesin. Hat ile alakası yok, benim 64lük hattım başka cihazda volte çalıştırıyor. Başka hatlar da kafasına göre cihazda çalışıyor işte. Sony güncellemeden sonra bozdu volteyi.
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
  • Yüzbaşı
    317 Mesaj
    Yalnız bendeki VoLTE sorunu güncelleme öncesi başlamıştı. 😊 Ve o zamanlar 128k kullanıyordum. 2. 128k'yı denedikten sonra belli olacak.



    < Bu ileti DH mobil uygulamasından atıldı >
  • Yarbay
    5445 Mesaj

    Bende hiçbir şekilde volte sorunu yoktu. Telefonu çıkar çıkmaz aldım, turkcell resmi volte desteği yokken bile volte bende vardı. Ne olduysa güncelleme sonrası oldu.
    |
    |
    kanun.ist kullanıcısının, bahsedilen mesajını gör
    _____________________________
    Asus Prime Z270-A - İntel İ7 7700K 5.3 Ghz - Zotac GTX 1070 AMP EXTREME - Corsair CMK16GX4M2B3000C15B 16GB - Samsung 850 Evo 500 - Toshiba P300 2TB - Corsair H150i Pro- Thermaltake V71 TG - ASUS PCE AC68 - Evga 750GQ - Logitech G602 - Acer Predator XXB71HUABMIPRZ- Corsair MP510 480 GB
HızlıCevap
Reklamlar
son dakika
Kurumsal Web Tasarım Şirketi
SEO
Bey Azura
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHSQLZ
0,703
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.