Şimdi Ara

Xiaomi mi vacuum mop pro ilk kurulum bağlantısı sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
48
Cevap
4
Favori
151.813
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 123
Sayfaya Git
Git
sonraki
Giriş
Mesaj
  • Arkadaşlar xiaomi robot süpürge aldım dün eline ulaştı fakat mi home bağlantısını yapamıyorum bir türlü. Uygulama süpürgeyi görmüyor/bulmuyor. Telefondan süpürgenin wifi ağına bağlanıp tekrar mi home'a giriyorum yine bulmuyor. Nasıl yapabilirim bunun bağlantısını yardımcı olursanız sevinirim.



    < Bu mesaj bu kişi tarafından değiştirildi benyaaa -- 14 Mayıs 2020; 12:42:44 >
    < Bu ileti DH mobil uygulamasından atıldı >



  • Türkiye'den aldıysanız yani global ise aslında çalışması lazım. Yurtdışından geldiyse (çin), Mi Home'da ülkeyi Çin olarak seçmeniz gerek. Bir de Mi Home'da bazen konum açmak gerekebiliyor, onu tam hatırlamıyorum da sanki birkaç kez yaşamıştım, konum açınca görmüştü cihazı. Ülkeyi çin olarak seçince cihaz listesinde görünüyor, uygulama yönlendiriyor zaten, wifi ayarlarını giriyorsunuz, sonra çalışıyor.
  • Ayni problem bende de var. Wifi görmüyor 2.4 ghz yapiyorum olmuyor. Cildirtiyor su an resmen baglanmiyor resetliyorum olmuyor.

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Biri el atsin su ise bu sorun ile karsilasip cozen var mi?

    < Bu ileti mini sürüm kullanılarak atıldı >
  • Hocam ben bölgeyi çin yaptım denedim. Olmadı. Tekrar türkiye yaptım o zaman oldu. Bi deneyin isterseniz...

    < Bu ileti DH mobil uygulamasından atıldı >
  • ben de şu an çin seçili Türkiye yi akşam gidince bir seçeceğim denerim. ama mi home hiç görmüyor telefonumun wi fi sin de robotu görebiliyorum. mi home da bulamıyor hiç bir türlü. bakalım akşam tekrar deneceğim bunu da teşekkkür ederim
  • Benzer bir problemi annemler için aldığım Mijia 1 C modelinde yaşadım, çözüm için önerim olabilir.

    İOS 13.6'ya sahip telefona Mi Home uygulamasını Mi hesap oluşturduktan sonra 1C'yi kurmayı denedim. Her seferinde telefon, 1C'yi görmedi. Daha sonra sırasıyla şu seçenekleri denedim:

    1- telefonun konum, wi-fi ve Bluetooth (bunlar açık olmadan cihazı görmez) kontrol ederek yeniden denedim ve yine olumsuz. (Cihazın kurulum esaslarını uygulayarak).

    2- Forumlarda yazıldığı gibi cihaz eğer Çin versiyonu ise Mi Home üzerinden Ayarlar-Bölge-Çin diye değiştirdim, uygulama hesabından çıkış yapıp yeniden kullanıcı adı vs. girerek kurulum yapmaya çalıştım yine olmusuz. (Tekrar Türkiye'ye çevirdim)

    3- Android işletim sistemine sahip bir telefonla, kendi Mi Hesabımdan giriş yaparak ve 1. maddede yazdıklarımı uygulayarak sorunsuz bağlantı kurdum. Böylelikle sorunun robotta değil iOS ya da telefonla ilgili olduğunu saptadım. Cihaz sorunsuz eşleşti ve çalıştı. Güncellemesini yaptım (Buna rağmen İOS'la eşleşme yapamıyordum). Daha sonra Mi Hesabımdan Cihazı seçip Genel Ayarlar içerisinden Cihazı Paylaş kısmına girdim. Daha sonra da İOS'da annem için oluşturduğum Mi Hesabını yazarak paylaştım. İOS telefona baktığımda paylaşım, bildiri olarak gelmişti. Mi Home açıp, mesajlar kısmına geldiğimde paylaşılan cihazı onayladım ve eşleşti.

    Sonuç olarak forumlarda yazılanları bir deneyin (eğer temizlik robotunda bir sorun yoksa) baktınız bağlantı sorunu devam ediyor, başka bir işletim sistemine sahip telefonla deneyin ve üşenmezseniz 3. maddeyi uygulayın.




  • İlk aldığım cihazın kurulumunda onu yaşamıştım. Kurulum yaptığım yerde internet yoktu. Bende Mi home'un yüklü olduğu telefonun wi-fisini açıp aynı sorunu yaşamıştım. Cihazı kumanda ettiğiniz telefonun wi-fini açıp onu tanımlamak yerine başka bir wi-fi şart. eğer evde modem yoksa başka bir telefonu wi-fini tanımlayıp kendi telefonunuzu da o wi-fi bağlanıp çalıştırabilirsiniz.
  • Arkadaşlar ne yaptıysam wifi bağlantı ayarını yapamıyorum . Tüm söylenenleri denedim. Olmuyor. Nasıl bi yol izlemek gerekır

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • quote:

    Orijinalden alıntı: O.T.

    Benzer bir problemi annemler için aldığım Mijia 1 C modelinde yaşadım, çözüm için önerim olabilir.

    İOS 13.6'ya sahip telefona Mi Home uygulamasını Mi hesap oluşturduktan sonra 1C'yi kurmayı denedim. Her seferinde telefon, 1C'yi görmedi. Daha sonra sırasıyla şu seçenekleri denedim:

    1- telefonun konum, wi-fi ve Bluetooth (bunlar açık olmadan cihazı görmez) kontrol ederek yeniden denedim ve yine olumsuz. (Cihazın kurulum esaslarını uygulayarak).

    2- Forumlarda yazıldığı gibi cihaz eğer Çin versiyonu ise Mi Home üzerinden Ayarlar-Bölge-Çin diye değiştirdim, uygulama hesabından çıkış yapıp yeniden kullanıcı adı vs. girerek kurulum yapmaya çalıştım yine olmusuz. (Tekrar Türkiye'ye çevirdim)

    3- Android işletim sistemine sahip bir telefonla, kendi Mi Hesabımdan giriş yaparak ve 1. maddede yazdıklarımı uygulayarak sorunsuz bağlantı kurdum. Böylelikle sorunun robotta değil iOS ya da telefonla ilgili olduğunu saptadım. Cihaz sorunsuz eşleşti ve çalıştı. Güncellemesini yaptım (Buna rağmen İOS'la eşleşme yapamıyordum). Daha sonra Mi Hesabımdan Cihazı seçip Genel Ayarlar içerisinden Cihazı Paylaş kısmına girdim. Daha sonra da İOS'da annem için oluşturduğum Mi Hesabını yazarak paylaştım. İOS telefona baktığımda paylaşım, bildiri olarak gelmişti. Mi Home açıp, mesajlar kısmına geldiğimde paylaşılan cihazı onayladım ve eşleşti.

    Sonuç olarak forumlarda yazılanları bir deneyin (eğer temizlik robotunda bir sorun yoksa) baktınız bağlantı sorunu devam ediyor, başka bir işletim sistemine sahip telefonla deneyin ve üşenmezseniz 3. maddeyi uygulayın.
    Allah razı olsun hocam.
    Ben de sizin talimatlarinizi takip ederkeb yanlışlıkla ios ta kullandığım hesabı android de açıp eslestirdim ve güncelleme yaptim.
    Tabi iOS ve android'de aynı hesap açık kalmış :)
    Android'de eslestirince otomatik olarak ios'ta da göründü makine.

    Çözüldü ya şükür, zaten ayar oluyorum apple' a.
    Siz olmasanız inanın aklıma gelmezdi.
    Teşekkürler

    < Bu ileti mobil sürüm kullanılarak atıldı >




  • Merhaba bende offline problemi yaşadım, belki işinize yarar diye paylaşayım. Ürünü yeni aldım sayılır ve ilk defa yaşadım bu yöntemle çözdüm. Ürünü standdan biraz uzaklaştırıp ürünün üzerindeki açma /kapama(yada temizliği başlatma tuşu da diyebiliriz) basılı tutup cihazı kapattım ve tekrar basılı tutup açtım, cihaz sorunsuz bir şekilde yeniden ağa bağlandı ve uygulamada da normale döndü.

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Gerçekten dediğiniz kadar basit bir sorunmuş oysa ki tüm gün yukarıda yazan her yöntemi denedim sırayla.. sizin yorumu en son okudum. Robotu uzaklaştırın açın kapatın düzeliyor. Teşekkürler gerçekten.

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Teşekkürler

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Arkadaşlar bende de mijia 1 c var telefon görmüyor. Ne yapsam da görmüyor. Bir önerisi olan var mı ilk çalıştırdığımda gördü. Güncelleştirme yaptık sonra görmedi ve hala görmüyor 2 gün oldu alalı ne yapmalıyım ?

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • quote:

    Orijinalden alıntı: bladell

    Arkadaşlar bende de mijia 1 c var telefon görmüyor. Ne yapsam da görmüyor. Bir önerisi olan var mı ilk çalıştırdığımda gördü. Güncelleştirme yaptık sonra görmedi ve hala görmüyor 2 gün oldu alalı ne yapmalıyım ?

    çözebildiniz mi? bende de 1C var denedim ama 3. aşamada takılıyorum...modemde mi sıkıntı var anlamadım :(

  • Bendede aynı problem var, ağı ve cihazı buluyor ama ağa bağlantı zaman aşımına uğruyor bende de, yazılımsal sorunu var sanırım

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • quote:

    Orijinalden alıntı: PeaceKeeper

    Bendede aynı problem var, ağı ve cihazı buluyor ama ağa bağlantı zaman aşımına uğruyor bende de, yazılımsal sorunu var sanırım

    Sorunu uzun arayışlardan sonra şöyle çözdüm : Modemi resetledim. kullanıcı adı uzundu(netmaster....) onu basitleştirdim ve şifreyi de değiştirdim... veeee bağlandı :) belki sizde de işe yarar.. Türkçe karakter olmayacak...




    < Bu mesaj bu kişi tarafından değiştirildi Denizmavi80 -- 2 Kasım 2020; 19:53:4 >
  • Denizmavi80 D kullanıcısına yanıt

    Denedim hocam, malesef bende çözüm olmadı.

  • 
Sayfa: 123
Sayfaya Git
Git
sonraki
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.