Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Windows 7 %100 CPU Sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
2
Cevap
0
Favori
743
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    288 Mesaj
    Merhaba arkadaşlar
    Windows 7 Service pack 1 kullanıyorum
    Bilgisayarda bu sorun 2.kez tekrar ediyor.Bilgisayarı açar açmaz aşırı derecede bir kasma var herşey çok çok yavaş çalışıyor.İnternete giricem mesela google 10 15 dk sonra anca açılıyor.Bu sorun ilk olduğunda heralde virüs falan yedik diye düşünüp format atmıştım sorun ortadan kalkmıştı.Şimdi aynı sorunu durduk yere tekrarladı pcmde virus yok her programla tarattım.Bilgisayarı güvenli modda açınca kasma falan gidiyor normal moda geçince aynı sorun gene başlıyor.CPU Kullanımı %100 den aşşağıya inmiyor. MSCONFİGten başlangıçtakı tüm programları kapattım yine düzelmedi.Bu soruna bir çare varmı ?



    |
    |
    _____________________________
  • Yüzbaşı
    988 Mesaj
    bence formatlama (tabi eğer bilgisayar meraklısı değilsen) araştır deneyim kazan soruna gelelim ilginç bi sorun microsofta bi yaz bakalım olmassa temiz biçimlendirip bi format gerek
    |
    |
    _____________________________
  • Yarbay
    72009 Mesaj
    format at virüsse çözülür değilse anakartı direk değiştir.
    |
    |
    _____________________________
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
üniversite
google reklamları
SEO
haberler
Mobilya Takımları
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,266
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.