Şimdi Ara

us robotics usr9110 kurulum sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
9
Cevap
0
Favori
4.317
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 14 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 4
  • Ortalama Mesaj Aralığı 1 gün 1 saat 36 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 2
  • Konuya En Çok Yazanlar
  • sacredbrown (4 mesaj) mesuthaksoy (3 mesaj) ngod (2 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • her şeyden önce belirtmeliyim ki gerek donanımhaber forumda gerekse diğer sitelerde sorunumla ilgili arama yaptım. işin garibi bir kaç defa da sorunuma çözüm bulduğumdan emin oldum. anlatılanları yaptım ancak sorunum devam ediyor oysa anlatılanları yapan diğer insanlar bu çözüm önerilerinin altına teşekkür eden cevaplar atmışlar.

    evet başlıktan da anlayabileceğiniz gibi usr9110 modemim var ancak kuramıyorum. 192.168.2.1den modemin arayüzüne ulaşıyorum gerekli ayarlamaları da yaptığıma inanıyorum ama yine de interenete bağlanamıyorum. ağ bağlantılarında bağlı gözüküyor ancak hiç bir şekilde surf download yapamıyorum.ne yapmam gerekiyor adım adım anlatırsanız çok sevinirim.



    |
    |
  • Adım adım demişsin,o zaman en baştan alalım.Ağ bağlantısını görmesi modeminin sorunsuz kurulduğuna dair sana en ufak bir garanti bile veremez.Sadece donanım olarak gördüğünü ifade eder.
    Öncelikle sana tavsiyem splitter agelen hattın,splitter bağlantılarının doğru olduğundan emin ol.
    Yani splitter a bak 1 giriş 2 çıkış var.Orada line,phone,ve adsl girişleri var.Line,gelen telefon hattı olacak,adsl modeme gidecek ve phone de telefona giden kablo olacak.Bunları kontrol et,doğru olduklarından emin ol.
    Sonra 192.168.2.1 yazıp modeme giriş yaptn.kullanıcı adı şifreni yazdın ve login oldun.Kurulum aşamasında dikkat edilecek hususlar;
    kullanıcı adı şifre,VPI VCI değerleri,pppoa ve pppoe ayarıdır.Bunlarda yanlış birşey olmadığından emin ol yani kullanıcı adı şifreni yanlış yazıyor olabilirsin.
    kullanıcı adın kullanıcıadı@ttnet şeklinde olacak.



    < Bu mesaj bu kişi tarafından değiştirildi mesuthaksoy -- 26 Şubat 2008; 13:22:54 >
  • öncelikle hızlı cevap için teşekkür ederim.
    esasında bende modem olarak pikatel quartet vardı. ancak kendisi epey sorunlu bi modem. ben de o yüzden yeni bir modem almayı düşünüyorum. usr9110u da arkadaşımdan ödünç aldım. yani sadece telefon hattını ve ethernet kablosunu pikatelden çıkarıp roboticse takıyorum.kablo bağlantılarında bir sorun olmadığından eminim zira şu anda pikatel modemden internete bağlıyım ve bu mesajı yazıyorum. @ttnet kullanıcı adımı ve şifremi de doğru yazdığıma eminim.ancak VPI VCI değerleri pppoa ve pppoe ayarları hakkında en ufak bi fikrim yok. bu ayarlar kişiden kişiye değişiyor mu yoksa ispsi ttnet olan herkes için aynı mı?eğer öyleyse bu ayarlar nasıl olmalı?
  • VPI VCI 8 35 ben daha farklısını görmedim ama pppoa ve pppoe değişebiliyor.o zaman sen şuanki modemin ayarlarına gir ve pppoa ya da pppoe hangisi kayıtlı ise onu bir kontrol et.bunun yanıda usr modemi takınca bilgisayara elle ip ver.
    192.168.2.5 yap mesela.birde öyle dene olmazsa dnslerini değiştirmeyi deneyebilirsin.
  • malesef sorunum hala devam ediyor.adsl ışığı yanıp sönerken hemen yanındaki (sanırım link ışığı deniyor) ışık hiç yanmıyor. neden olabilir bir fikriniz var mı acaba?
  • Ahanda bugün aynısı oldu.Durup dururken usr modemde net gitti.Solda 3 ışık war.Power adsl ve birde dünya işareti var.Adsl power yanıyor ama o dünya işareti yanmıyordu.Hard reset attım kurulum yaptım 2 kere yemedi.splitterda telefona giden ucu çıkardım dünya işareti ışığı yanmaya başladı.Geldi internet :) sonra telefona giden kabloyu tekrar taktım,bir sorun yok hala.
    bağlantıları bir kontrol et.
  • benzeri bi hatayı aynı modemde bende yaşadım ya adsl bağlatısı olmuyor yada sık sık kopuyordu modemi son firmwereni kurunca gitti (firmvare 0.51) firmware versiyonunu modem arayüzünde status başlığında information bölümünde (en sağda) görebilirsin...
  • Burdan indirebilirsin ;)
    fakat yüklemeden önce ayarlarını bi kağıda yaz kurulumdan sonra hepsi sıfırlanıcak. Kurulumu TOOLS>Firmware Upgrade bölümünden yapıyorsun ;)



    < Bu mesaj bu kişi tarafından değiştirildi ngod -- 28 Şubat 2008; 1:27:42 >
  • ben roboticsi sorunsuz bir marka sanıyodum ama görüyorum ki sık sık olmasa da zaman zaman problem yaratabiliyormuş. önerilerinizi deneyip sonucu tekrar buraya yazıcam. ilerde başkaları da aynı sorunla karşılaşır belki de kim bilir? ama us robotics bana bu kadar çile çektirdikten sonra sanırım airties rt211 alıcam. gerçi aynı arayüz filan o da ama... neyse bakıcaz artık. cevaplar için tekrar teşekkürler dediğim gibi sonuçları bildiririm.
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.