K

Yüzbaşı
25 Şubat 2007
Tarihinde Katıldı
Takip Ettikleri
1 üye
Görüntülenme
Toplam: 41 (Bu ay: 0)
Gönderileri

Merhaba arkadaşlar,


Başlıkta yazdığım gibi Ryzen 5 3600, 24 GB 3000 Mhz Ram'li 1080p sistemim var. Monitörün tazeleme hızı önemli mi bilmiyorum ama 120 Hz o da.


Bu sistemde Palit RTX 2070 Super kullanıyordum ama arızalandı (inanılmaz memnundum karttan). Garantiye göndereceğim ama cevap ne olur bilmiyorum ve dolar alıp başını gidiyorken yeni bir ekran kartı almayı düşünüyorum. 2070 Super geri gelirse yedekte durur.


Şimdi RTX 3060 almayı düşünüyorum. Darboğaz yapar mı yapmaz mı diye bakıyorum ama bu işten birşey anladıysam arap olayım. Darboğaz yapıyor denen videolarda oyunlarda en ufak bir takılma, yavaşlama, donma görmüyorum. Bu darboğaz ne yapar anlamıyorum o yüzden.


Rekabetçi oyunlar oynamıyorum asla (engelliyim ve kesinlikle rekabet edemem inanın). En çok FPS ve TPS tarzı oyunlar oynuyorum. Multiplayer modunu oynadığım tek oyun Gears 5. Onunda Kaçış ve Sürü modlarını yani PvE denilen modlarını oynuyorum. Çok nadir karşılıklı moduna girerim.


Ha derseniz ki bunları oynarken arada takılma, donma falan yaşarsın. Zaten yaşıyorum ve bunu gayet normal karşılıyorum. Bu tarz takılmaları şu an siteme takılı olan GTX 1060'ta da yaşıyorum ve zaten oyunun multiplayer modunda "ağda gecikme var" simgesi nerdeyse sürekli görünüyor. Bu takılma ve donmalar oyunun oynanmasını imkansız hale getirecek seviyede olmuyor hiçbir zaman. Arada sırada oluyor sadece.


Yani oyunlarda ciddi yavaşlama, takılma, donma olmayacaksa, yani oyunun oynanmasını imkansız hale getirmeyecekse ve sistemde herhangi bir donanıma zarar vermeyecekse benim problemim olmaz.


Bir de şöyle birşey var:


https://gpu.userbenchmark.com/page/captcha?dest=https%3A%2F%2Fgpu.userbenchmark.com%2FCompare%2FNvidia-RTX-3060-vs-Nvidia-RTX-2070S-Super%2F4105vs4048


2070 super 3060'tan daha güçlü görünüyor ben yanlış anlamıyorsam (böyle şeylerden de anlamam çok). Ben 2 yıldır darboğazlı oyunlar mı oynuyorum demek bu?


Ne dersiniz, RTX 3060 alayım mı yoksa -RTX 2070 super görünmüyor hiçbir yerde- RTX 2060 Super mi alayım?


Bir de şu darboğaz mevzusu hakkında görüşlerinizi alabilir miyim?

Merhaba,


2 Ethernet portlu Netmaster Infinity 401 modem kullanıyorum. Portlardan birine masaüstü bilgisayar bağlı. Diğer porta TP-Link Archer C3150 Router bağlı (WAN portuna).


Router'ın usb portuna da bir HDD bağladım. Router'a kablosuz bağlanan cihazlardan bu HDD'ye, windows'un çalıştır iletişim kutusu üzerinden erişebiliyorum ve problemsiz her türlü işlemi yapabiliyorum (nasıl bağlanılabileceği router'ın arayüzünde gösteriliyor).


Ama masaüstü bilgisayardan bu hdd'ye erişemiyorum. Router'ın arayüzünde bağlı usb cihaza erişebilmek için ftp adresi yazıyor ama bu da çalışmıyor. Yanlış bilmiyorsam güvenlik sebebiyle browserlar ftp bağlantılarını artık açmıyorlar, çünkü bir ara erişebildiğimi hatırlıyorum. Gerçi ftp ile eriştiğimde istediğim gibi işlem yapamıyordum.


Router'da 4 ethernet portu da var ama masaüstü bilgisayarda ek bir gecikme olmaması için bağlamak istemiyorum (muhtemelen o gecikmeyi fark etmem ama :) )


Kısaca istediğim, masaüstü bilgisayardan da bu diske erişip, cihazlar arası dosya paylaşımında uğraşmamak.


Bunu yapabileceğim bir yol var mı acaba?


Edit:

Burada bir düzeltme yapayım. ftp adresini windows gezgininin adres çubuğuna girdiğimde hdd'ye erişebiliyorum. Ama mesela alt klasörlere kopyalama yapamıyorum. Ana dizine kopyalamam gerekiyor.

Merhaba arkadaşlar,


Konunun özeti şöyle:


Bir bilgisayar topladım. Ekrana görüntü geliyor ama aşağıdaki ekranda kalıyor. Bios'a girilemiyor. diğer tuşlara bastığımda da (F9, F12, END) tepki vermiyor. Klavyenin çalıştığını biliyorum çünkü ctrl+alt+del yaptığımda yeniden başlatıp aynı ekranda kalıyor.



Konunun tamamı ise şöyle:


Topladığım bilgisayarın bazı parçaları önceki bilgisayarıma yaptığım upgrade sonrası ondan çıkardığım parçalar, eksikleri ise sıfır satın aldım. önceki bilgisayarımdan çıkan parçalardan biri işlemci idi ve çıkarırken pinlerini eğmiştim. bir arkadaşım düzeltmişti bu pinleri. yani ilk taktığım işlemci bu işlemci idi (ryzen 5 2400G).


bu işlemci ile ekrana hiçbir şekilde görüntü gelmiyordu, "no signal" yazısı vardı ama HDMI kablosunu çıkardığımda monitör bunu anlıyordu ve "kablo bağlı değil" mesajı görünüyordu ekranda. bende önce standart işlemleri denedim. ram slotunu değiştirdim, olmadı. bios pilini yeni bir duracell cr2032 pille değiştirdim, olmadı (hala bu pil duruyor).


bunlardan sonuç alamayınca işlemcinin ölü olduğuna karar verip yeni bir ryzen 3 3200G satın aldım ve az önce bu işlemciyi taktım bilgisayara. şimdi açıldı ama yukarıdaki ekranda takılı kalıyor. büyük ihtimalle GIGABYTE yazısı yüzünden hata mesajını göremiyorum diye düşünüyorum.


Yine de ram slotunu değiştirip yeniden denedim ama olmadı.


Boot flash disk takıp denemedim. çünkü bence bu ekranda iken bios'a girebilmeliyim. Giremiyorsam bir problem var demektir.


Görüntüyü anakartın üzerindeki HDMI porttan alıyorum.


Takılı Ram: 8 GB HyperX Predator Black DDR4 3000MHz CL15 1.35V XMP Ram (HX430C15PB3K2/16). anakartın destek listesinden kontrol etmiştim (2933 MHz olarak görünüyor ama benim için problem değil). Bu ram'de aslında 2x8'lik kitin biri. diğeri yeni bilgisayarda takılı. bunu işlemci soğutucusu yüzünden takamamıştım.


Problemin ne olabileceği hakkında yardımlarınız için şimdiden teşekkürler.


EDIT:

en önemli şey olan anakartın modelini yazmamışım arkadaşlar, özür dilerim.


Gigabyte B450M H



EDIT 2:

Bu ekran tab tuşuna basılarak geçilebiliyormuş. Tab'a basarak geçeiş yaptığımda BIOS sürümü yazıyor ve


Press <DEL> to enter setup yazıyor.


DELETE tuşuna bastığımda ise Entering setup... yazıp kalıyor.



EDIT 3:

Arkadaşlar internette sorunu araştırmaya devam ederken birinin sistemindeki problemli bir ssd diski anakarta bağladığında ne bios'a girebildiğini ne de windows'un açıldığını yazdığını gördüm. benim sistemde de bir m2 nvme ssd, bir de normal sata 3 ssd var. sata 3 ssd'yi söküp bilgisayarı açtığımda bootable disk istedi direkt (bios'a girmek için seçenek sunmadı bana).


artık yarın akşam windows 10 kurulum flash diskini takıp deneyeceğim (o da uefi kurulum yapıyor, bakalım ne olacak).


EDIT 4:

Tamamdır arkadaşlar. SSD'yi söktükten sonra sıkıntı kalmadı. BIOS'a da girebildim. Sonra Windows'u kurup SSD'yi tekrar bağladım (çalıştı) ve problem kalmadı.


Sağlıcakla...

Merhaba,


Elimde bilgisayarıma yaptığım upgrade sonrası Ryzen 5 2400G, GTX 1060 (6 GB), 8 GB DDR4 3000 Mhz Ram ve 750 Watt PSU var. Eksik olan kasa ile anakart satın alıp mini-ITX formunda bir bilgisayar toplamak istiyorum.


Mümkün mertebe ucuz parçalar satın almak istiyorum. Özellikle kasa olarak seçenekler çok az anladığım kadarıyla, bu nedenle ne alabileceğime karar veremedim. Bu bilgisayarda oyun oynamam diye düşünüyorum ama ne olur ne olmaz, en azından egzos fanı takılabilen bir kasa olabilir. İşlemcinin de stok fanını kullanmak istiyorum mümkünse.


Anakart için de, şu an kullandığım masaüstü bilgisayarda Ryzen 5 3600 var ve ilerde bunu upgrade edebilirsem, bu işlemcinin de takılabildiği bir anakart iyi olur. Anakart üzerinde wi-fi olsun mu olmasın mı karar veremedim ama bu yönde tavsiyeleriniz varsa söyleyebilirsiniz (tabii ki bir de SSD lazım ama onun için tavsiyeye gerek yok  ).


Saygılarımla...

Merhaba,
Eski bir Asus F3SV laptopum var. Bunun hdd'si yerine SSD takıp, dvd-rom yerine de hdd caddy ile içinden çıkarttığım 2.5'' hdd'yi takmak istedim. ssd tamam ama dvd-rom yerine hdd caddy'yi takmak isteyip, bayağı bir de zorladıktan sonra olmayınca ancak portlarına bakmak geldi aklıma. Ben hdd caddy zaten bu iş için yapıldığı için portları birbirinin aynısı diye düşünüyordum ama değilmiş.
Resmi ekliyorum (üstteki hdd caddy, alttaki dvd-rom). Ben mi bilmediğim için yanlış hdd caddy aldım. Yoksa zorlamaya devam edeyim mi? [simage]
https://forum.donanimhaber.com/images/upfiles/357736/4c9c2cd2-5c79-49ff-9914-ed255ff6a071.jpg[/simage]
Merhaba arkadaşlar,
Yaklaşık 1 ay önce yeni bilgisayar topladım. Montajı yaptığım zamandan beri her seferinde;

Bilgisayarın güç düğmesine bastığımda açılıyor ve fanlar çalışmaya başlıyor.
1 saniye kadar sonra kapanıyor (güç düğmesi ışığı sönüyor).
Bundan 1 saniye kadar sonra tekrar açılıp (benim herhangi bir müdahalem yok) normal çalışmaya başlıyor.

Bundan sonraki süreçte hiçbir problem yok. İnternete giriyorum, oyun oynuyorum, film izliyorum vs. herşey sıkıntısız. Her ne kadar sonraki süreç problemsiz ilerlese de, İlk açılıştaki bu dur-kalk meselesinin ne demek olduğunu merak ediyorum. Çünkü daha önce başka hiçbir bilgisayarda görmedim.

İlerde başıma iş açabilecek birşey mi, yoksa kendi kendine yaptığı bir açılış testi mi?

Sistem parçaları:
Asus PRIME B350-PLUS Amd B350 3200+MHz DDR4 Soket AM4 ATX Anakart
AMD Ryzen 5 2400G CPU
Kingston 16GB (2x8GB) HyperX Predator Black DDR4 3000MHz CL15 1.35V XMP Ram (HX430C15PB3K2/16)
Samsung 960 EVO NVMe 250GB M.2 PCI-E SSD
Toshiba X300 4TB 7200RPM Sata 3.0 HDD
Western Digital 1TB 7200 RPM Sata 3.0 HDD
Palit GeForce GTX1060 6GB JetStream Ekran Kartı
Creative Sound Blaster Z PCIE Ses Kartı
Cougar Vortex PWM 120mm Kasa Fanı (CF-V12HP) (4 adet)
Xilence XP750 750W Power Supply
Merhaba arkadaşlar,
Yeni bir sistem topluyorum. Parçaların tamamı gelmedi henüz. Yaklaşık 8 yıldır kullanmakta olduğum kasadaki Xilence marka 750W Power Supply'yi kullanmayı düşündüğümden buna masraf yapmamıştım ama bir yerlerden power supply'lerin her yıl %10 performans kaybettiği gibi birşey duyunca kafamda soru işareti oluştu. Aldığım parçalar şöyle:

Asus PRIME B350-PLUS Amd B350 3200+MHz DDR4 Soket AM4 ATX Anakart
AMD Ryzen 5 2400G CPU
Kingston 16GB (2x8GB) HyperX Predator Black DDR4 3000MHz CL15 1.35V XMP Ram (HX430C15PB3K2/16)
Samsung 960 EVO NVMe 250GB M.2 PCI-E SSD
Toshiba X300 4TB 7200RPM Sata 3.0 HDD
Western Digital 1TB 7200 RPM Sata 3.0 HDD (Bu da eski bilgisayardan yenisine geçecek)
Palit GeForce GTX1060 6GB JetStream Ekran Kartı (Minimum 400W PSU yazıyor kutusunun üzerinde)
Creative Sound Blaster Z PCIE Ses Kartı
Cougar Vortex PWM 120mm Kasa Fanı (CF-V12HP) (4 adet)

Bu sistemde 8 yıllık 750W PSU problem çıkarır mı?
Power Supply'ler gerçekten her yıl %10 performans kaybeder mi?

Teşekkür ederim.
Merhaba,

MSI Aero ITX GT 1030 ekran kartı satın aldım. Satın aldıktan sonra da üzerindeki dvi portunun single link olduğunu, benim monitörümün (1080p) tazeleme hızı olan 120 Hz'yi verebilmesi için dual link dvi portu gerektiğini öğrendim. kartı değiştiremedim maalesef.

Kartın üzerindeki HDMI portu ise 2.0b imiş. Aşağıdaki linkte de HDMI 2.0b'nin 1080p'de 240 Hz tazeleme hızı verebildiği yazıyor.
https://www.asus.com/tr/support/FAQ/1035215

Kartı kullanabilmek için aklıma gelen tek yol HDMI 2.0b portunu Dual link DVI-D portuna çevirici ile dönüştürüp monitörü bu porta bağlamak.

Bu işlemin işe yarama ihtimali nedir, herhangi bir çevirici iş görür mü yoksa özellikle 2.0b - DL-DVI-D çevirici mi bulmak gerekir? Özellikle böyle bir çevirici lazımsa nasıl bulunabilir? konularında bilginize başvurmak istedim.

Teşekkürler...
Merhaba arkadaşlar,
3G modem üzerinden SMS göndermekle ilgili çalışıyorum. hyperterminal üzerinden AT komutu ile basit SMS göndermeyi buldum, burada sorun yok

AT+CMGF=1 --> Bu komutu girip entere basarak PDU text moduna geçiyoruz (Bu PDU uzun bir konuymuş)
OK --> 3G modemden dönen cevap
AT+CMGS="0505xxxxxxxx" --> Bu komutla mesajı göndereceğimiz cep telefonu numarasını girip entere basıyoruz
> merhaba dunya [CTRL+Z] --> başında ">" işareti olan bir satır açılıyor. Buraya mesajımızı yazdıktan sonra [CTRL+Z]'ye basıyoruz
+CMGS: 198 --> 3G modemden dönen cevap
OK --> 3G modemden dönen cevap ve mesaj gidiyor.

Açıklamaları, benim gibi acemi olup merak edenler için yazdım.

İngilizcem olmadığından, internette elimden geldiğince araştırma yaptım ama; 160 karakterden uzun mesaj hangi komutlarla nasıl gönderilir bulamadım.

Aynı şekilde mesajda Türkçe karakter kullanırsam da gitmiyor mesaj.

Elimde üzerinde artes yazan Huawei E1752 marka 3G modem var. Mobile partner yazılımı ile hem uzun mesaj, hem de Türkçe karakterli mesaj gönderilebiliyor. Yani bu, gerekli olan AT komutlarını modem destekliyor anlamına geliyor sanırım.

Sonuç olarak, 160 karakterden uzun mesajları gönderebileceğim AT komutları, eğer mümkünse de Türkçe karakterli mesajları gönderebileceğim AT komutları ile ilgili örnek yazabilecek var mı?

Saygılarımla...
Merhaba arkadaşlar,

Android telefonumda bakıp arşivlediğim e-mailler, bilgisayarı açtığımda outlook'ta tekrar geliyor.

Anladığım kadarıyla google, e-mailler bilgisayar üzerindeki bir istemciden indirilmediği sürece tam olarak işlemi sonladırmıyor.

Ben ise, telefonumda bakıp arşivlediğim mailler bilgisayarda tekrar gelmesin istiyorum.

Bunu yapabileceğim bir yöntem var mı?
Hakkında
Konum: Zonguldak
Forum İmzası:
"insanın tüm evrende kesin olarak düzeltebileceği tek bir şey vardır: kendisi!"
(aldous huxley - cesur yeni dünya)
Hakkımda:
61bdfed799f9df64f04d858ff4a74010E.jpg
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 8 sa. önce
Son Mesaj Zamanı: 2 gün
Mesaj Sayısı: 261
Gerçek Toplam Mesaj Sayısı: 264
İkinci El Bölümü Mesajları: 0
Konularının görüntülenme sayısı: 4.294 (Bu ay: 145)
Toplam aldığı artı oy sayısı: 19 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Mobil Cihazlar
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.