Şimdi Ara

modem sorunu!!!!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
6
Cevap
0
Favori
139
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 20 yıl
  • Cevaplayan Üyeler 4
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 19 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • Arkadia® (2 mesaj) buster (2 mesaj) NetCraC (1 mesaj) MaxRpm (1 mesaj)
  • @
0 oy
Öne Çıkar
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yüzbaşı
    349 Mesaj
    Konu Sahibine Özel
    modemi bilgisayara kurdumuzda ilgili bütün sürücüleri yükledikten sonra (conextant mı ne 56 k internal pci modem)nedendir bilmiyorum yeni bağlantı yapıp şifreyi ve numarayı yazdıktan sonra bağlan diyince çevir sesi yok gibi bi mesaj alıyorum.birde modem com 3 e kurulmuş görünüyor ve com 3 diyte bi bağlantı noktası görünmüyor ve yeni donanım ekleden bunu değiştirip com 1 veya 2 ile ilişkilendirdiğimde isse sorun değişmiyor.Denetim masasından modemi tanı diyince com3 te modemitanıyor .windowsun standart sürücüleri ile de modemi kurduk fakat sorun değişmedi bilgisayar kargoyla taşındı acaba modem bozulmuş olabilir mi daha önce çalışıyodu



    |
    |
  • Yüzbaşı
    689 Mesaj
    Telefon hattın falan sağlam değil mi? ya da Line'a falan takmıyosun telefon girişini de mi? Modemde donanımsal bir bozukluk olsa hiç görmezdi gibi geliyor. Benim modem de com3'de, o problem değil. Bence telefon hattı bağlantısı problemli.

    SAYGILAR.....
    |
    |
  • Yüzbaşı
    349 Mesaj
    Konu Sahibine Özel
    line a takıyoduk neden telefon çalışıyo sorunsuz zaten 2 giriş var hoparlör ve line zaten her ikisnde de denedik sorun aynı
    |
    |
  • Yüzbaşı
    689 Mesaj
    Kusura bakma yanlış yazmışım. Phone'a takma diycektim. benim modemde iki RJ45 konnektörü var phone ve line diye. Bunlardan Line'a takınca çalışıyo.

    SAYGILAR.....
    |
    |
  • Yüzbaşı
    315 Mesaj
    orda belirtilen com3 fiziksel değil sanal bir port olduğu için bağlantı noktalarında göremezsiniz. modem için eğer normal telefon bağlayıp denemişseniz çalışıyorsa sorun modemin girişinde bulunan rölede olabilir bence yenisiyle değiştirin.
    |
    |
  • Teğmen
    215 Mesaj
    Conexant marka chipsetli modemlerde oldukça fazla rastlamış olduğum bi sorun bu. Ne yazıkki çözümü yok. Modeminiz bozuk. Mümkünse Conexant modemlerden uzak durun. Creative, external bi tipinde Conexant chipset diye yazmış kocaman :) Creative de gözümden düştü.
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
pubg mobile uc
vp satın al
En ucuz kedi maması fiyatları
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,188
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.