Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

leadtek 6600GT EXTREME YEŞİLLENME!!!sorun var..imdat

13
Cevap
0
Favori
395
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Ekran kartı >> leadtek 6600GT EXTREME YEŞİLLENME!!!sorun var..imdat
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1174 Mesaj
    arkadaslar merhaba benım sorunum yeni aldıgım leadtek 6600gt extreme le alakalı..ya kartı taktıktan sonra nfs mw oynamaya basladım..goruntuler full ama kart belli sure sonra yesillenmeler cıkartıyodu..neyse yesillenmelerı yanında dvb card oldugu ıcın yapıyomus herhalde onun yerını degıstırdım kartta yesıllenme cıkmaz oldu ama bu sefer de kart belli sure sonra takılıyo ve kilitliyo..dongusel bir hata olustu dıyor..ve bazen yesııllenmeler yerıne artık mavi lenme oluyo:)
    kart cok hızlı mukemmel ama tadını alamadım..neden olabılır cesitli driverları denedım ama nafile..kullanan arkadaslarının onerısını beklıyorum



    |
    |
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    benim ekran kartım quattro 6600gt senin sorun dvb den degil

    benim kartta da yeşillenmeler oluyordu daha sonra bir iki sürücü denedim pembeye döndü

    ama şimdi ne olduysa format atıp baştan kurdum sorun kalmadı

    neden öyle oldugunu ben de anlamamıştım.
    |
    |
    _____________________________
    sezen aksu'yu hep sevdim
    call of duty 2 profesörü oynasanadaki nickim acitmiyicam
  • Binbaşı
    1576 Mesaj
    dostum okart benı kullanıyorum bendede yeşillenmeler oluyordu merak etme kartında bisorun yok ısındığı için yapıyor stok fanı yetmiyor ben extra soğutma taktım üzerine sorun halloldu
    |
    |
    _____________________________
  • Yarbay
    3155 Mesaj
    Bende yeşillenme olmuyordu ama döngüsel hata mesajı çıkıyordu. Sonra kartı gönderip yenisiyle değiştirdim, şimdi sorunsuz. Belki power supply'ınla ilgili problem olabilir. 400W altı power supplylara pek güvenme.
    |
    |
    _____________________________
  • Süresiz olarak uzaklaştırıldı.
    Kartınız fazla ısınıyor diye düşünüyorum.
    |
    |
    _____________________________
    P4 3.2E (1MB,800MHz) @ 3.7 (stock fan),SAPPHIRE X1950PRO,ASUS P4C800, 2GB(2x1GB) DUAL KINGSTON DDR400@462,2*80GB SAMSUNG SATAII RAID 0 + 80GB MAXTOR PATA,SAMSUNG 770P,ASUS DRW-1608p2S,CREATIVE AUDIGY2 ZS,LOGITECH Z-2300,

    HP COMPAQ NX9010,ASUS A8JN LAPTOP
  • Yarbay
    4134 Mesaj
    Bu sorunu birçok kez duydum büyük ihtimalle ekran kartı ramlerinin fazla ısınmasından yapıyor
    |
    |
    _____________________________
    »Intel Quad Core E2140 (@2.8Ghz 1.28V) - Asus P5K-E Wifi - 2x2gb Kingston HyperX 1066Mhz - Gigabyte 460GTX OC - Wd 74 GB Raptor - Enermax Infiniti 720W - Viewsonic Vx922 - CM RC-690
  • Yarbay
    2077 Mesaj
    airfact veriyordur.o*c yapmadıysan psu dan yeterli beslenemediği için sorun yapıyor olabilir..
    |
    |
    _____________________________
    Anakart: ASUS H87-PLUS | İşlemci: İntel Core i7 4770K | Ekran Kartı: Asus GTX1080 | Ram: Gskill 2*8gb Gskill Ripjaws DDR3 1600Mhz | Hard Disk: Sandisk Extreme 128gb Samsung 1TB | Kasa: C.M Haf 912 GX 750 Psu | Monitör: Samsung 23B550v 23 "| İşlemci Soğutucu: CM Hyper 212 Evo|Ses Sistemi: Logitech Z5500 Cerative SB ZX | Klavye: Logitech G19 | Mouse: Razer Deathadder
  • Yüzbaşı
    830 Mesaj
    bu artifact sorunu bi tek leadtek 6600gt ext lerde oluyo. bende de vardı. hemen msi ile değiştirdim. şimdi msi da aynı değerlerde 550/1120 hiç bi sorunum yok. sen istersen bi fanları temizle belki tozdan iyi soğutamıyodur. o da olmazsa 530/1100 gibi bi şey yap artifact lar azalır.
    |
    |
    _____________________________
  • Onbaşı
    36 Mesaj
    quote:

    Orjinalden alıntı: emreyildirimgs

    bu artifact sorunu bi tek leadtek 6600gt ext lerde oluyo. bende de vardı. hemen msi ile değiştirdim. şimdi msi da aynı değerlerde 550/1120 hiç bi sorunum yok. sen istersen bi fanları temizle belki tozdan iyi soğutamıyodur. o da olmazsa 530/1100 gibi bi şey yap artifact lar azalır.

    Evet bu doğru,6600 gt extreme lerde bir sorun var(leadtek modellerinde)iyi soğutulamıyor kart ve,yeşillenmeler oluyor.Daha önce dergilerde ve forumda başka konularada görmüştüm bunu.Çözüm ya daha iyi bir soğutma alacaksınız,yada mevcut hızları 3. parti program yardımıyla aşağı indireceksiniz.O zaman kartınızı güvenle kullanabilirsiniz...
    |
    |
    _____________________________
    Amd Sempron 2600+@3800+ 1.55V-Asus K8N-32 Mb Tnt2 M64 Pro Agp 2x-40 Gb Samsung Sata 7200 Rpm-Lg 52x32x52 Cd-Rw-Twinmos 256 Mb 400 Mhz@466 Mhz-Fsp 300 Watt Psu-Quake P4 Kasa-Hp 17'
    --------------------------------------------------------------------
    Amd K6-2 450 Mhz,160 Mb So-Dimm Ram,8 Mb O/b,32X Cd-Rom,Fujitsu 5.4 Gb Hdd,14' Lcd Ekran,Çift hoparlör...




  • Binbaşı
    1174 Mesaj
    arkadaslar ılgınıze oncelıkle tesekkur ederım..dvb nın yerını degıstırınce kartta yesıllenme kalktı dıyebılırım ama kart bellı sureden sonra kılıtlenıyo..mesela oyunun en heyecanlı yerınde pat gitti ekran...hmm format atmayı dusunuyorum bende...su an nvidianın 81 lı dırverı var kullandıgım..hmmkart cok hızlı ama dedıgım gibi su sorunu halledemedım..anakart msi rs480 atı chipsetli..kasada asusun ta230 kasa..islemci amd 3000
    |
    |
    _____________________________
  • Yüzbaşı
    922 Mesaj
    git deiştir bence başka bi marka ile.

    Paranla rezil olma.

    Az para koy hatta üstüne x800gto2 al.
    |
    |
    _____________________________
  • Yarbay
    7681 Mesaj
    Sorun kesinlikle fazla ısınmaktan kaynaklanıyor, kendim test etmiştim çünkü. O yeşillenmeler çıktığında kasanın önüne koyduğum vantilatörü çalıştırıyordum ve düzeliyordu, kapatınca yine çıkıyordu. Kısacası fazla ısınıyor, soğutmanın yolunu bul.
    |
    |
    _____________________________
  • Binbaşı
    1264 Mesaj
    Extreme diolar o.c ediolar kartı sonra ramler açıkta bide dandik bi aluminyum sogutma olunca artifact veriyor..
    |
    |
    _____________________________
    sis 6326 8mb pci ,noname 32 mb riva tnt2 m64,3dfx voodoo 3 3500 16mb noname geforce2 mx400 128 bit 64mb,voodoo 5 5500 pci,his 128mb ATi Radeon 8500 LE,128mb leadtek ti 4400,128b 256 bit sapphire radeon 9800 pro@xt,128mb galaxy 6600gt agp,palit geforce 8800gt 512mb,512mb Palit Radeon HD 3850 ,512 mb powercolor ATI Radeon HD 4870, XFX 8800GTS 512 Alpha Dog Edition,2 gb powercolor 7870 ghz editon,Palit gts 250 512mb, 4gb Sapphire r9 290x, 2gb Zotac 750ti, 2gb msi gtx 950 o.c, gigabyte gtx 1070 g1, asus rx 460 dual, 8gb msi r9 390 gaming, 8gb sapphire pulse vega56
  • Yarbay
    2475 Mesaj
    Aynı sorunu anakartı A8N32-SLI Deluxe olan bi arkadaşta yaşadık, SLI 2 adet 6600 gt extreme ekran kartı kullanıyordu, coolbits i yükledik hızlarına baktık kartların çekirdek 60 mhz kadar ramlerde 100 mhz in üzerinde sapmış, asusda biosda peg link denen bir özellik var bu bazı ekran kartlarının kendi kendine overclock olmasına neden oluyormuş özelliklede bu sorun daha çok leadtek kartlarda yaşanıyor, o gece forumlarda baya araştırdık, asus un kendi forumlarındada vardı bu şikayet düzelttik ama galba geç kaldık windows ortamındada çizgiler çıkmaya başladı ekranda, bordunda sli köprusu bozuldu hiçbir marka kartla sli çalışmadı, şu an kart vatan bilgisayarda inçeliyorlar. (anakartın asus sa peg linki kapat birde öyle dene.)
    |
    |
    _____________________________
    Bedensel ölümden sonra kişinin yaşamını sürdürdüğüne ne inanırım, ne de inanacağım. - A. Einstein
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
üniversite
haberler
son dakika
Kurumsal Web Tasarım Şirketi
Mobilya Takımları
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,404
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.