Şimdi Ara

@ işareti çıkmıyor-problem çözüldü

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
47
Cevap
1
Favori
970.934
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 3 yıl
  • Cevaplayan Üyeler 37
  • Konu Sahibinin Yazdıkları 5
  • Ortalama Mesaj Aralığı 70 gün 15 saat 2 dakika
  • Son 1 Saatteki Mesajlar 1
  • Favoriye Eklediklerim 1
  • Konuya En Çok Yazanlar
  • telit35 (5 mesaj) assaint (3 mesaj) lerdorf (2 mesaj) yasar1988 (2 mesaj) PomPom (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (7 mesaj) Mobil (3 mesaj) Mini (1 mesaj)
  • @
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> @ işareti çıkmıyor-problem çözüldü
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Binbaşı
    1549 Mesaj
    Konu Sahibine Özel
    arkadaşlar benim bilgisayarımda @ simgesi gözükmüyor

    şimdiki simgeyi ekran klavyesi ile yazdım

    sorun neden kaynaklanıyor olabilir



    < Bu mesaj bu kişi tarafından değiştirildi telit35 -- 2 Ekim 2008; 18:29:59 >



    |
    |
    _____________________________
  • Çavuş
    49 Mesaj
    altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...
    |
    |
    _____________________________
  • Binbaşı
    1549 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: lerdorf

    altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...
    denedim olmadı
    |
    |
    _____________________________
  • Yarbay
    4883 Mesaj
    quote:

    Orijinalden alıntı: telit35

    denedim olmadı

    Alıntıları Göster
    Hangi dil seçeneğine ayarlı sistem? Türkçe'yse Alt Gr+Q, İngilizce'yse Shift+2 ile çalışır. Ya seninki farklı ya da donanımsal sorun, virüs vs. birşey var.
    |
    |
    _____________________________
  • Yüzbaşı
    843 Mesaj
    quote:

    Orijinalden alıntı: ozanunal

    Hangi dil seçeneğine ayarlı sistem? Türkçe'yse Alt Gr+Q, İngilizce'yse Shift+2 ile çalışır. Ya seninki farklı ya da donanımsal sorun, virüs vs. birşey var.

    Alıntıları Göster
    iki ihtimal var ya,birincisi; klavyedeki alt gr tuşu yada q tuşu çalışmıyor ki bunları ayrı ayrı basarak test edebilirsin. diğer ihtimalde klavye dili olarak hangi dili seçtiğinde önemli. bence bunları bir kontrol etmelisiniz.
    |
    |
    _____________________________
  • Yüzbaşı
    427 Mesaj
    quote:

    Orijinalden alıntı: İ.x.İ.r

    iki ihtimal var ya,birincisi; klavyedeki alt gr tuşu yada q tuşu çalışmıyor ki bunları ayrı ayrı basarak test edebilirsin. diğer ihtimalde klavye dili olarak hangi dili seçtiğinde önemli. bence bunları bir kontrol etmelisiniz.

    Alıntıları Göster
    Büyük ihtimalle klavye dili değişmiştir.
    |
    |
  • Binbaşı
    1549 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: UluMemo

    Büyük ihtimalle klavye dili değişmiştir.

    Alıntıları Göster
    klavye dili hangisini seçmeliyim

    benim anlamadığım çalıştır kısmına girdiğimde alt gr+f yapınca @ işareti çıkıyor

    ama başka zaman çıkmıyor
    |
    |
    _____________________________
  • Binbaşı
    1716 Mesaj
    quote:

    Orijinalden alıntı: lerdorf

    altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...
    quote:

    Orjinalden alıntı: lerdorf



    altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...





    shift 2 kombinasyonu ne işe yarıyor ki?





    ctrl + alt + q ' da @ işaretini çıkarır



    sağ alt tarafta saatin olduğu yerin yanında TR yazıyor olması lazım orayıda bir kontrol et
    |
    |
    _____________________________
    DH Fosil Grubu: 2001 - 2006
    "Birini suçlamak üzere ileri uzattığın elinin üç parmağının seni gösterdiğini unutma..." F.Nietzsche




  • Binbaşı
    1549 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: 5kursun

    quote:

    Orjinalden alıntı: lerdorf



    altgr q ile çıkmıyorsa shift ve 2 tuşlarına beraber basarak dene...





    shift 2 kombinasyonu ne işe yarıyor ki?





    ctrl + alt + q ' da @ işaretini çıkarır



    sağ alt tarafta saatin olduğu yerin yanında TR yazıyor olması lazım orayıda bir kontrol et

    Alıntıları Göster
    denedim olmadı
    |
    |
    _____________________________




  • Çavuş
    49 Mesaj
    quote:

    Orijinalden alıntı: telit35

    denedim olmadı

    Alıntıları Göster
    telit35 senin klavye f klavye sanırsam.

    ama tanıtırken türkçe q klavye olarak tanıtılmış.

    türkçe f klavye olarak tanıtırsan sorun çözülecektir.

    bilgisayarının sağ alt köşesinde iç içe iki dikdörtgen olacak.oraya sağ tuş ile tıklayıp çıkan menüden settings kısmına girip add butonuna tıklayıp türkçe F klavye seçebilirsin...
    |
    |
    _____________________________
  • Yarbay
    6024 Mesaj
    quote:

    Orijinalden alıntı: lerdorf

    telit35 senin klavye f klavye sanırsam.

    ama tanıtırken türkçe q klavye olarak tanıtılmış.

    türkçe f klavye olarak tanıtırsan sorun çözülecektir.

    bilgisayarının sağ alt köşesinde iç içe iki dikdörtgen olacak.oraya sağ tuş ile tıklayıp çıkan menüden settings kısmına girip add butonuna tıklayıp türkçe F klavye seçebilirsin...

    Alıntıları Göster
    quote:

    Orjinalden alıntı: lerdorf



    telit35 senin klavye f klavye sanırsam.

    ama tanıtırken türkçe q klavye olarak tanıtılmış.

    türkçe f klavye olarak tanıtırsan sorun çözülecektir.

    bilgisayarının sağ alt köşesinde iç içe iki dikdörtgen olacak.oraya sağ tuş ile tıklayıp çıkan menüden settings kısmına girip add butonuna tıklayıp türkçe F klavye seçebilirsin...









    Ve ilgili bölümde sadece senin kullandığın klavye tipi kalana kadar diğer seçenekleri silmen gerekli. Yoksa aletin kafası karışır, ikide bir farklı klavye düzenine geçer. Q kullanıysan Türkçe Q, F kullanıyorsan Türkçe F kalsın sadece.
    |
    |
    _____________________________




  • Binbaşı
    1549 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Hazar

    quote:

    Orjinalden alıntı: lerdorf



    telit35 senin klavye f klavye sanırsam.

    ama tanıtırken türkçe q klavye olarak tanıtılmış.

    türkçe f klavye olarak tanıtırsan sorun çözülecektir.

    bilgisayarının sağ alt köşesinde iç içe iki dikdörtgen olacak.oraya sağ tuş ile tıklayıp çıkan menüden settings kısmına girip add butonuna tıklayıp türkçe F klavye seçebilirsin...









    Ve ilgili bölümde sadece senin kullandığın klavye tipi kalana kadar diğer seçenekleri silmen gerekli. Yoksa aletin kafası karışır, ikide bir farklı klavye düzenine geçer. Q kullanıysan Türkçe Q, F kullanıyorsan Türkçe F kalsın sadece.

    Alıntıları Göster
    ben bilgisayarımı başka bir sebepten dolayı

    format attım ondan sonra @ işaretinin çıkıp çıkmaması ile ilgili bir sorun yaşamadım
    |
    |
    _____________________________




  • quote:

    Orijinalden alıntı: telit35

    ben bilgisayarımı başka bir sebepten dolayı

    format attım ondan sonra @ işaretinin çıkıp çıkmaması ile ilgili bir sorun yaşamadım

    Alıntıları Göster
    Aynı sorun bende de var. Bunu yapan kesinlikle bir virüs. Karekter eşlemden @ kopyala yapıştır diyerek @işaretini alabiliyorum. Format atıldığında bir iki gün düzeliyor. Sonra eski haline dönüyor. İşin ilginci klavye Q harf dizilimi olunca at işareti çıkıyor. Fakat F harf dizilimi klavye seçiliyken at işareti çıkmıyor. Onun yerine altta Bul penceresi çıkıyor. Buna bir çözüm bilen varsa yazsın.
    |
    |
    _____________________________
    ***YaPTıĞıMıZ YoRuMLaR SaDeCe KeNDiMiZi BaĞLaR ***

    Yaptığın HiçBir Şeyden Pişmanlık Duyma, Pişman Olacağın HiçBir Şeyi Yapma!




  • quote:

    Orijinalden alıntı: erdemirci

    Aynı sorun bende de var. Bunu yapan kesinlikle bir virüs. Karekter eşlemden @ kopyala yapıştır diyerek @işaretini alabiliyorum. Format atıldığında bir iki gün düzeliyor. Sonra eski haline dönüyor. İşin ilginci klavye Q harf dizilimi olunca at işareti çıkıyor. Fakat F harf dizilimi klavye seçiliyken at işareti çıkmıyor. Onun yerine altta Bul penceresi çıkıyor. Buna bir çözüm bilen varsa yazsın.

    Alıntıları Göster
    arkadaşlar bunun virüsten kaynaklandığına adım gibi eminim bence yanılıyorsunuz

    aynı sorun bende de var da
    |
    |
    _____________________________




  • Er
    3 Mesaj
    arkadaşım alt + ü tuşuna bas @ karakteri için
    |
    |
    _____________________________
  • Onbaşı
    24 Mesaj
    quote:

    Orijinalden alıntı: kamsea

    arkadaşım alt + ü tuşuna bas @ karakteri için
    arkadaşlar bende de f klavye ve aynı sorun vardı. önce tüm diğer klavye dil seçeneklerini silip denedim olmadı. üzerine internet explorera eklediğim araç çubuğunu kaldırınca sorunda ortadan kalktı. önerim tarayıcınızla kullandığınız araç çubuklarını iptal edip denemeniz. en azından ben bu şekilde kurtuldum sorundan. ayrıca alt + 64 yaparakta @ işaretini yapabilirsiniz



    NOT: (alt + 64 @ işaretinin ascii kod karşlığıdır..)
    |
    |
    _____________________________
    yapamam diyorsanız haklısınız, YAPAMAZSINIZ
  • Er
    1 Mesaj
    quote:

    Orijinalden alıntı: İ.x.İ.r

    iki ihtimal var ya,birincisi; klavyedeki alt gr tuşu yada q tuşu çalışmıyor ki bunları ayrı ayrı basarak test edebilirsin. diğer ihtimalde klavye dili olarak hangi dili seçtiğinde önemli. bence bunları bir kontrol etmelisiniz.

    Alıntıları Göster
    Bakın arkadaşlar bendede aynı sorun vardı Çözdüm

    bunu yapan Sizin Kullandıgınız bir program olabilir



    mesela benim bi konuşma programında Q halfine basarak konuşuyordum



    Programdan Tuş Ayarlarından Q halfini degiştirdim



    sorun çözüldü



    Anlicaginiz dilden konuşayım :D



    Kullandıgınız bir program sayesinde olabilir.



    Genelde Konuşma Programlarında oluyor Konuşma Tuşunu Degiştirdigizde Düzelecektir.



    |
    |
    _____________________________




  • Er
    4 Mesaj
    quote:

    Orijinalden alıntı: motsikat

    Bakın arkadaşlar bendede aynı sorun vardı Çözdüm

    bunu yapan Sizin Kullandıgınız bir program olabilir



    mesela benim bi konuşma programında Q halfine basarak konuşuyordum



    Programdan Tuş Ayarlarından Q halfini degiştirdim



    sorun çözüldü



    Anlicaginiz dilden konuşayım :D



    Kullandıgınız bir program sayesinde olabilir.



    Genelde Konuşma Programlarında oluyor Konuşma Tuşunu Degiştirdigizde Düzelecektir.





    Alıntıları Göster
    beyler bende dil turkce ama ingizilce klavyesi gibi kulaniyorum neden
    |
    |
    _____________________________




  • Er
    4 Mesaj
    quote:

    Orijinalden alıntı: ahmet5559

    beyler bende dil turkce ama ingizilce klavyesi gibi kulaniyorum neden

    Alıntıları Göster
    problemimi çözdüm windowsta araştırdım nasıl çözüleceğine baktım problem yok
    |
    |
    _____________________________
  • Çavuş
    86 Mesaj
    quote:

    Orijinalden alıntı: ahmet5559

    problemimi çözdüm windowsta araştırdım nasıl çözüleceğine baktım problem yok

    Alıntıları Göster
    arkadaşlar bende de bu sorun var ancak bende altgr tuşu çalışıyor q tuşu da çalışıyor ama altgr ile q ya bastığımda @ (buradakini copy paste ile aldım) çıkmıyor. klavyem q ayarlardan da q seçili dil türkçe sorun nedir anlamadım. dediğiniz gibi bir program da kurulu değil yeni format attım....
    _____________________________
    Y.OLGUN
Sayfaya Git:
Sayfa:
Reklamlar
Bitcoin
Cancer Clinical Trials
Radyo Dinle
SEO
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,234
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.