Şimdi Ara

Dizel araç marş basıyor ama çalışmıyor ?

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
3 Misafir (1 Mobil) - 2 Masaüstü1 Mobil
5 sn
10
Cevap
0
Favori
11.881
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri Yükleniyor
0 oy
Öne Çıkar
Sayfa: 1
Giriş
Mesaj
  • Aracım 2009 model hyundai i30 crdi. Aracım bazen marş basmasına rağmen çalışmıyor, aşağıda yapmış olduğum gözlemleri anlatmaya çalışacağım, yardımcı olabilecek arkadaşlara şimdiden çok teşekkür ederim.

    Kimi zaman soğukken (bir kaç defa rastladım ) çoğunlukla araç sıcakken bu probleme rastladım. Geçen gün kozyatağından gebze ( yaklaşık 35 km gibi ) gittim kimi zaman 160km hızlara çıktım. Otobandan çıktıktan sonra normal şehiriçi yolda 10 dk felan yol aldıktan sonra bir markete girdim ve yaklaşık 10dk sonra aracı çalıştırmayı denedim 5 veya 6 kez denedim marş basıyor fakat araç çalışmıyordu, bu denemeleri yaparken kontağı çeviriyor 3 - 5 saniye bekliyor ve öyle marşa basıyordum, daha sonra kontağı beklemeden direkt marşa bastım ve araç çalıştı, fakat 1500 devire çıkıp stop etti, bu 2 kez oldu ve 3. denememde normal çalıştı.
    Yukarıda anlattığım olay 3 - 4 defa başıma geldi.
    Sorun neden olabilir ?







  • mazot filtresi

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • immobilisier eksantrik ve krank sensörü ecu v.s.

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Mazot pompası olabilir ,aracınızı park ederken kaput aşağı bakacak şekilde park edin

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • 1.5 dci clio sahibiyim. Aynı sıkıntıyı bende yaşıyorum araç çalışmadığı zaman motorun ordaki yakıt borularına bakın hava varmı?

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Aracın anahtarı orijinal değilse immobilizerdan olabilir

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • Arkadasin da dedigi gibi eksantrik veya krank sensorunde buyuk ihtimal arizaniz pompaciya giderseniz regulstoru degistirdlim deyip 300 400 tl gecirirler dikkatli olun

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • CeyKalDa kullanıcısına yanıt
    cevap için teşekkür ederim, neden filtre dediniz belli bir teknik sebebi var mıdır.
  • quote:

    Orijinalden alıntı: yvzfrd

    cevap için teşekkür ederim, neden filtre dediniz belli bir teknik sebebi var mıdır.

    yakıtta pislik olabilir birde aracın yaş ve km yi tahmin edemiyorum deponun dibine çok yaklaştıysanız çamur çekmiş olabilir bu sebepten filtre diyorlardır ki mantıklı. ben tahminimi pompa ve sensörden yana kullanıyorum.
  • Bende de corsa dizel var. Sizin soruna benzer bende de yaşanıyor şuan. Hatta konu açtım ancak ilgi olmadı. Ben de biraz araştırdım. Sanırım krank sensörü ile alakalı bir durum. Kontağı çevirdiğin zaman krank milinin dönüşüne göre araç ateşleme yapıyormuş. Bunu sağlayan sensör arızalı olduğu zaman milin dönüş çapını doğru hesaplayamadığı için ateşlemeyi doğru zamanda yapamıyormuş. İlerleyen zamanlarda yolda bırakacak bir sıkıntı. Ama parça çok maliyetli değil 150-200 e halledilebilir

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • 
Sayfa: 1
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.