Şimdi Ara

B450 GAMING Plus Max Bilgisayarın tek seferde açılmaması

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
25
Cevap
2
Favori
949
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 2 yıl
  • Cevaplayan Üyeler 13
  • Konu Sahibinin Yazdıkları 10
  • Ortalama Mesaj Aralığı 17 saat 32 dakika
  • Son 1 Saatteki Mesajlar 1
  • Favoriye Eklediklerim 2
  • Konuya En Çok Yazanlar
  • ercument35 (10 mesaj) Jon doe (2 mesaj) Cordarone (2 mesaj) doblosman (2 mesaj) xMANİTUx (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (20 mesaj) Mobil (4 mesaj) Uygulama (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Anakart >> B450 GAMING Plus Max Bilgisayarın tek seferde açılmaması
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Bilgisayarımı yeni güncelledim. B450 GAMING Plus Max anakart, 3600X ve G.Skill F4-3200C16-8 GB 2 tane RAM aldım.
    RX 590 ile birlikte kullanmaktayım. XMP açık ancak BIOS sürümü dahil güncel olmasına rağmen bilgisayarımı açtığımda Windows yükleme ekranından sonra pin kilidi gir ekranı gelmeden tekrar başlıyor, 2. sefer açılıyor bazen de tek seferde açılıyor. Güç kaynağı 600W 80Plus Xigmatek çift kanal 12V-22A Sizce sorun nerede çok geç olmadan garantiye göndermek isterim haliyle RAM slotlarının yerlerini değiştirdim güç girişlerini tekrar sıkı bir şekilde ittirdim ama dediğim gibi hatayı her zaman almadığım için tam olarak gözlemleye şansım olmuyor. Yardımcı olmaya çalışırsanız sevinirim. Önceki sistemin i5 4460, MSI B85M GAMING BIOS son sürüm Kingston 1333MHz 12 GB -2x4GB ve 2x2GB ve RX590 şeklinde kullanmaktaydım onda herhangi bir sıkıntı olmadan çalışıyordu.

    Düzenleme: CSM or UEFİ =UEFİ modunda sadece XMP açıp BİOS'u kapattım başka hiç bir ayar devrede değil. Eğer tek seferde açılır ise açılış hızı en fazla 15 saniye falandır.

    Bilgisayar açıldıktan sonra herhangi bir performans sorunuyla karşılaşmadım bir çok oyunu girdim çıktım mavi ekran almadım. Birde bilgisayar açılırken her defasında monitör HZ ayarından mıdır nedir MSİ logosu gelirken alt taraf ekranın 4'de 1'i beyaz oluyor.
    https://www.gskill.com/qvl/165/170/1564381714/F4-3200C16D-16GFX-Qvl Bunlarda belleklerim anakart'ın sitesinde yoklar ama G-skill sitesinde anakart'ım ile uyumlu oldugu söyleniyor.



    < Bu mesaj bu kişi tarafından değiştirildi ercument35 -- 6 Aralık 2019; 15:13:27 >



    |
    |




  • Teğmen
    103 Mesaj
    format atıp başka bir windows yüklemeyi denedin mi? işletim sistemi kaynaklı olabilir.
    |
    |
  • Yarbay
    3044 Mesaj
    bende aynı sorunu yaşadım senin gibi yeni geçtim bendede aynı anakart ve işlemci var, Windowsu son sürüme güncelle benim o şekilde düzeldi
    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Bütün güncelleştirmeleri almış durumdayım. Windows 10 1909 yapı.18363. Hayır format atmayı denemedim. Bir kaç kez daha sistemin aynı sorunu vermesini bekliyorum ara ara hatayı verdiği için tam olarak tespit etmeden format atmayı düşünmüyorum.
    |
    |
  • Yarbay
    2676 Mesaj
    Ramlarınızı slotlara A2 ve B2 şeklinde mi takılı ? Biosu sıfırlayıp tek ram A2 slotuna takıp deneyin sorun olmaz ise diğer ramı B2 slotuna takıp deneyin. Bunlara ek format atıp temiz kurulum yapmayı deneyebilirsiniz.
    |
    |
  • Çavuş
    79 Mesaj
    Büyük ihtimal yazılım kaynkalı bir sorun hocam. Temiz bir Windows kurup ve ardından güncel driverlarla tekrar dene. Sorunun çözülecektir.
    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    A2 VE B2 Şeklinde takılı 2 gündür hata vermiyordu bu sabah gene verdi 2. seferde açıldı 1.de açılmadı. Aslında sistemi topladıktan sonra format atmıştım ama çok fazla format atmayı önerdiğiniz için hemen format atmaya başlayacağım. Birazdan test etmem 1 gün sürüyor hatayı genellikle bilgisayar uzun süre kapalı kaldığında alıyorum onun dışında almıyor açıldıktan sonrada hiç bir problemle karşılaşmadığım için sorun nerede çözemedim.
    |
    |
  • Yarbay
    2336 Mesaj
    Windows içinden Hızlı başlatma - fast boot'u kapatın.

    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Format attım işe yaramadı pin girmek için kilit ekranı geldi pin giremeden tekrar başladı bilgisayar 2. seferde sorunsuz girdi. @Executor Abinin de dediğini yapacağım denemem için bilgisayarın uzun süre kapalı kalması gerektiği için günden güne yazıyorum kusura bakmayın.
    |
    |
  • Yüzbaşı
    527 Mesaj
    Öncelikle bilgisayara bir stress testi yapın. Prime 95 + Gpu stress testi. Bu testi geçerse diğer yerlerde arayın sorunu.
    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Vermiş olduğunuz programın GPU testi yaptığına eminmisiniz? CPU testi yapıyor gibime geldi de Ram ve CPU kullanımı 100% herhangi bir sorun ile karşılaşmadım.
    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Bugün hızlı başlat seçeneğini kapatarak 8-9 Saat kapalı kaldıktan sonra bilgisayarımı açtım sorunsuz ilk seferde açıldı. Umarım böyle devam eder. Değişiklik olur ise buradan yazarım.
    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Malesef denilen herşeyi yapmama rağmen hata almama sürem 24 saat falan oldu bugün hızlı başlangıç kapalı olmasına rağmen hatayı almış bulunmaktayım :(
    |
    |
  • Yarbay
    2369 Mesaj

    Stres testi yaparken, GPU için de aynı anda Furmark ile test edebilirsiniz bu sisteminizin tam yükte bir sorun çıkartıp çıkarmayacağını gösterecek.
    |
    |
    Bahsedilenler: ercument35
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Arkadaşlar sorunu çözdüm herhangi bir parçayı bir yere göndermedim. 2 monitör birden kullanıyordum bir monitörüm sadece belirli şeyleri yapmak içinde önemsizdi yani ama aktif dönüştürücü ile hdmi to vga kullanıyordum. Dönüştürücüleri kullanmak pek mantıklı değilmiş. Eğer ilerleyen günlerde hatayı tekrar alır isem buradan yazarım şimdilik bir sıkıntım kalmadı.
    |
    |
  • Yarbay
    2605 Mesaj
    MSI Gaming Plus Max ve r5 3600x i stok soğutucu ile mi kullanıyorsunuz? Kasanızda kaç tane fan var önde arkada üstte? Ve asıl sormak istediğim sfres testinde ve oyunlard sıcaklıklar ne alemde? Forumda MSI anakartların çok ısındığına dair bir algı var. Ne alemde sıcaklıklarınız?

    < Bu ileti DH mobil uygulamasından atıldı >
    |
    |
  • Yüzbaşı
    309 Mesaj
    Selamlar.

    Bu sorununuzdan bağımsız olarak bir şey sormak istiyorum. Aynı moboyu kullanıyorum. Sizde de post uzun sürüyor mu? (10sn kadar) Monitöre ilk görüntü verilinceye kadar bende cpu ışığı yanıp sönüyor, ardından vga ışığı bir süre yanıyor ve toplamda post 10 saniye sürüyor. Eski sistemimde bu süre 1-2 saniye.
    |
    |
  • Er
    14 Mesaj
    Konu Sahibine Özel
    Evet malesef uzun sürüyor açılış önceki sistemimde 10 sn falandı şuan 15sn falan. Evet stok sogutucu ile kullanıyorum amd ısınma problemine tam bir çözüm getirememiş stoğu ileride değiştiririm ama anakart sıcaklık değerlerine hiç bakmadım cpu ve gpu sıcaklıklarına baktım cpu 65 geçmedi gpu 75 i geçmedi
    |
    |
  • Binbaşı
    1097 Mesaj
    Arkadaşlar bende de 3700x ve B450 gaming plus max var. En son bios yüklü. Bellekler xmp olarak ayarlı. Overclock yok her şey varsayılan ayarda. İlk açılışta ekran kartı fanı anlık yüzde yüz dönüyor ses şiddetinde belli oluyor, sonra monitör ışığı sarıya dönüyor ardından tekrar maviye dönüyor ve ekranda hdmi yazısı geliyor. Daha önce 2600k lı sistem vardı 10sn gibi bir sürede masaüstünde oluyordum. Nedir bu durum anlamış değilim. Bayağı bir araştırdım yerli yabancı forumlarda bir türlü bulamadım sorunu.

    < Bu ileti mobil sürüm kullanılarak atıldı >
Sayfaya Git:
Sayfa:
Reklamlar
valorant points
valorant vp
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,688
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.