Şimdi Ara

B450 GAMING Plus Max Bilgisayarın tek seferde açılmaması (2. sayfa)

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
25
Cevap
2
Favori
980
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 2 yıl
  • Cevaplayan Üyeler 13
  • Konu Sahibinin Yazdıkları 10
  • Ortalama Mesaj Aralığı 17 saat 32 dakika
  • Son 1 Saatteki Mesajlar 1
  • Favoriye Eklediklerim 2
  • Konuya En Çok Yazanlar
  • ercument35 (10 mesaj) Jon doe (2 mesaj) Cordarone (2 mesaj) doblosman (2 mesaj) xMANİTUx (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (20 mesaj) Mobil (4 mesaj) Uygulama (1 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • uefi or csm seçenegini csm yap. Birde öyle dene.

  • O şekilde açılması normal.Benim AMD sistemde bu şekilde 10-15saniyede boot oluyor.İlk açılışta gpuda kendisini boot ediyor.Fanlar bir kaç saniye Max hızda dönüyor.

    < Bu ileti mobil sürüm kullanılarak atıldı >

  • Normal olduğunu düşünmüyorum açıkçası. Bu ekran kartını önceki Intel sistemimde de kullanıyordum hiç böyle sıkıntı yoktu. Masaüstüne çok daha hızlı ulaşıyordum üstelik. Bilgisayarı açıyorum tam hızda ekran kartı dönüyor mavi ışık yanıyor monitörde. Sonra geri sarı oluyor ardından tekrar mavi ışık ve ekranda HDMI yazısı geliyor sonra sistem başlıyor ve fan normal hıza dönüyor. Gelecek bios sürümlerine bakacağım artık

    < Bu ileti mobil sürüm kullanılarak atıldı >

  • Sistem bu şekilde çalışıyor sanırım.Biosla çözüleceğini sanmıyorum zaten sorun olarak görülmüyor olabilir.

    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    kaiser_q kullanıcısının, bahsedilen mesajını gör
  • quote:

    Orijinalden alıntı: Jon doe

    Normal olduğunu düşünmüyorum açıkçası. Bu ekran kartını önceki Intel sistemimde de kullanıyordum hiç böyle sıkıntı yoktu. Masaüstüne çok daha hızlı ulaşıyordum üstelik. Bilgisayarı açıyorum tam hızda ekran kartı dönüyor mavi ışık yanıyor monitörde. Sonra geri sarı oluyor ardından tekrar mavi ışık ve ekranda HDMI yazısı geliyor sonra sistem başlıyor ve fan normal hıza dönüyor. Gelecek bios sürümlerine bakacağım artık
    Normal olduğunu ben de düşünmüyorum. 8 yıllık Sandy Bridge sistemde masaüstü geldiğinde, B450 / Zen+ sistem anca boot etmeye başlıyor. Ayrıntılı bilmiyorum ama bunun mimariyle alakası olduğunu da düşünmüyorum. BIOS'la ilgili gibi duruyor. Her sürüm notunda "açılış süresi iyileştirildi" ibaresi oluyor ama hiç iyileştiği yok.

    CSM kapatınca da tüm donanım yeni ve UEFI destekli olmasına rağmen sistem açılmıyor.




- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.