Şimdi Ara

windows 7 de 5,9 ram puanı sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
25
Cevap
0
Favori
1.816
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 9 yıl
  • Cevaplayan Üyeler 15
  • Konu Sahibinin Yazdıkları 7
  • Ortalama Mesaj Aralığı 4 gün 22 saat 56 dakika
  • Son 1 Saatteki Mesajlar 1
  • Haberdar Edildiklerim (Alıntılar) 2
  • Konuya En Çok Yazanlar
  • kemal2238 (7 mesaj) Digitaldrop (4 mesaj) aydinpurcek (2 mesaj) lastzombie (2 mesaj) Want to (2 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (4 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Ram >> windows 7 de 5,9 ram puanı sorunu
Sayfaya Git:
Sayfa:
Giriş
Mesaj
  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel
    Merhaba arkadaşlar.
    Kullanııcı incelemesi yarışmasından kazandığım ankarta geçenlerde Vatan Bilgisayardan bu ramleri aldım

    http://www.vatanbilgisayar.com/Ram/gskill-f3-12800cl6d-4gbxh-4gb-(2x2gb)-ripjawsx-ddr3-1600mhz-cl6-dual-kit-ram/productdetails.aspx?I_ID=53561

    Fakat windows 7 puanım 5.9 şaka gibi

    Biosta ramler herzamnki gibi x.m.p modunda 1600mhz 6-8-6-24 saatlarinde çalışıyor.
    Anakartın üzerinde ROG swich'i var orsa kapalı durumda, ROG'un ne işe yaradığını bilmediğim için kurcalamak istemedim.

    ANAKARTIM: ASUSMaximus IV Extreme-Z
    http://www.vatanbilgisayar.com/Anakart/asus-maximus-iv-extreme-z-maximus-iv-extreme-z-intel-z68-soket-1155-ddr3-2200mhz-(o.c.)-anakart/productdetails.aspx?I_ID=55703

    birde şöyle bir durum var, bu aldığım ramleri p8p67 pro anakartta da denedim orda sistem puanlaması 7.9
    bana sanki ben bu anakartta bişiyi kapalı tutuyorum gibime gelior

    Acil yardım



    < Bu mesaj bu kişi tarafından değiştirildi kemal2238 -- 2 Aralık 2011; 18:32:46 >



    |
    |




  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel


    buralar neden pasif olur



    < Bu mesaj bu kişi tarafından değiştirildi kemal2238 -- 2 Aralık 2011; 14:42:59 >
    |
    |
  • Binbaşı
    1286 Mesaj
    Bendede o ramlerden 2 çift var cpuz neden boş görünüyor bende anlamadim . Farkli slottalarda bir dene istersen dual baglamaya dikkat et . 1600mhz cl6 yerine 7-9-7-24 1866mhz i volt vermeden kullanmayi bir dene bence... Bu link belki işine yarar...
    http://www.xtremesystems.org/forums/showthread.php?266839-79.99-G.Skill-F3-12800CL6D-4GBXH-(2x2GB)-1.5v-DDR3-2133-CL7!



    < Bu mesaj bu kişi tarafından değiştirildi aydinpurcek -- 2 Aralık 2011; 16:11:50 >
    |
    |
  • Yüzbaşı
    767 Mesaj
    http://www.asusrog.com/forums/attachment.php?attachmentid=1266&d=1309296612

    Tepedeki memtweakit support'u disabled hale getirip dener misin? Bir de arkadaşın dedigi gibi slotları değiştir. 2-4'e takmışsan 1-3'e tak.
  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel
    quote:

    Orijinalden alıntı: Digitaldrop

    http://www.asusrog.com/forums/attachment.php?attachmentid=1266&d=1309296612

    Tepedeki memtweakit support'u disabled hale getirip dener misin? Bir de arkadaşın dedigi gibi slotları değiştir. 2-4'e takmışsan 1-3'e tak.

    2 side denendi halen aynı durum.

    birde bişi sorucam örneğin siz hangi ramleri kullanıyorsunuz ve sistem puanınız nedir.
    |
    |
  • Yüzbaşı
    767 Mesaj
    Sniper, RipjawsX her ikisi de Cl9 ve sorunsuz. Bir süre Ocz Black edition 1.65v bile kullandım onlarda sorunsuzdu. Memtest önermiştim sana zaten hata da vermedi demiştin, ilginç gerçekten. Bu konunun Rog switch'iyle bir alakası yok zaten

    Aklıma şu geldi, anakart değiştirdiğinde harddiski veya ssd'ni söküp direk yeni anakartına mı taktın ? Windows'u baştan kurmadıysan format zamanı gelmiştir



    < Bu mesaj bu kişi tarafından değiştirildi Digitaldrop -- 2 Aralık 2011; 19:37:27 >
    |
    |
  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel
    cpu -z deki sorunu çözdüm :):)



    sıra geldi windows 7 deki 5.9 luk sistem puanıma.
    bunuda çözdükmü işlem tamamdır.

    bu arada kullanığımız anakart ROG serisi olduğu için cpu-z nin rgo versiyonunu yüklemek gerekiyormuş
    |
    |
  • Yüzbaşı
    767 Mesaj
    Crosshair 3-4-5, Gene-Z ve Maximus-Z kullandım. Ch3 zamanı zaten böyle bir cpu-z yoktu gerçi de diğerlerinde hiç Cpu-Z Rog versiyonunu yüklemedim ve böyle bir sorun olmadı. Bence senin cpu-z kurulumunda bir sıkıntı vardı Tekrar kurunca düzelmiştir. Rog versiyonu dediginde sadece bir skin farkı var zaten.



    < Bu mesaj bu kişi tarafından değiştirildi Digitaldrop -- 2 Aralık 2011; 20:09:55 >
    |
    |
  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel
    abi sanırım sorun anakartın ram seçmesin den kaynaklanıyor. Ram listesinde olan ramlre baktımda gskill ana sayfasından hep eski model ramler. Şuan yeni satılan ramlerden değil. Bunuda en iyi senin yapacağın bi araştırma ile sonuçlandırıcaz. Senin ramlerin model numarası bu anakartın ram listesinde varsa. Sen sorun yaşamadğın için büyük ihtimal senin ramler bu listede mevcut olması gerekli. Sabırsızlıkla ramlerin model numarasını bekliyorum.



    < Bu mesaj bu kişi tarafından değiştirildi kemal2238 -- 3 Aralık 2011; 0:10:12 >
    |
    |
  • Binbaşı
    1286 Mesaj
    quote:

    Orijinalden alıntı: kemal2238

    Merhaba arkadaşlar.
    Kullanııcı incelemesi yarışmasından kazandığım ankarta geçenlerde Vatan Bilgisayardan bu ramleri aldım

    http://www.vatanbilgisayar.com/Ram/gskill-f3-12800cl6d-4gbxh-4gb-(2x2gb)-ripjawsx-ddr3-1600mhz-cl6-dual-kit-ram/productdetails.aspx?I_ID=53561

    Fakat windows 7 puanım 5.9 şaka gibi

    Biosta ramler herzamnki gibi x.m.p modunda 1600mhz 6-8-6-24 saatlarinde çalışıyor.
    Anakartın üzerinde ROG swich'i var orsa kapalı durumda, ROG'un ne işe yaradığını bilmediğim için kurcalamak istemedim.

    ANAKARTIM: ASUSMaximus IV Extreme-Z
    http://www.vatanbilgisayar.com/Anakart/asus-maximus-iv-extreme-z-maximus-iv-extreme-z-intel-z68-soket-1155-ddr3-2200mhz-(o.c.)-anakart/productdetails.aspx?I_ID=55703

    birde şöyle bir durum var, bu aldığım ramleri p8p67 pro anakartta da denedim orda sistem puanlaması 7.9
    bana sanki ben bu anakartta bişiyi kapalı tutuyorum gibime gelior

    Acil yardım
    windows 7 puanına bakma hacı o en düşük bileşenin hızı gösterir... windows deneyim dizinin içine gir oradan bak ram lerin kaç puan almış



    < Bu mesaj bu kişi tarafından değiştirildi aydinpurcek -- 3 Aralık 2011; 0:38:42 >
    |
    |




  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel
    şakacı seni. :):) üstadım tabikide ram puanına bakıyorum. Sende bizi acemi ettin iyice
    |
    |
  • Yüzbaşı
    940 Mesaj
    benim 8gb 1600 mhz cl9 ramlerin 7,5 aldığını düşünürsek seninkinin daha yüksek bir şey alması lazım... memtest falan dene. anakart uyumsuzluğundan böyle bir şey olacağını sanmıyorum. uyumsuzluk olsa sistemi açamazsın yada mavi ekran verir. biosa girip ram ayarlarına bak. bios bazen doğru ayarlamıyor. mesela ben ramlerimi autoda bırakınca 800mhz 11cl falan veriyor halbuki ramler 1600 mhz cl9
    |
    |
  • Yüzbaşı
    614 Mesaj
    Konu Sahibine Özel
    dostum ramlerin hızları konusunda çok fazla kombinasyon denedim. hmen hemen herşekilde açılıyor pc, yani aslınca çok kolayda o.c yapılıp hızıda değiştirebiliyorsun
    1866mhz bile çıkardım sorunsuz açtı ama düşün ona rağmen 5,9 verdi hatta cl9 yaptım 1,35v verdim yine 5,9 puan

    puan ne yaprsam yapayım sabit, derlirtti beni :) ama dediğim gibi bu anakartın ram destek listesinde cl 6 yok, o biraz bende şüphe uyandırıyor.

    Birde windows ortamında memtest yapacağım program linkini upload edersen çok memnun kalırım.
    şuan için optik okuyucum yok, normalde cd den açılışta yaptırıyorum ama şuan için imkansız
    |
    |
  • Yüzbaşı
    940 Mesaj
    http://www.memtest.org/#downiso memtest burada var
    |
    |
  • Yüzbaşı
    767 Mesaj
    Bu test Cl değerinden önce ram'in kaç gb olduğuna bakar, onu belirtelimde 8gb Cl9'dan yüksek olması lazım diyen aldanmasın
    |
    |
  • Yüzbaşı
    323 Mesaj
    quote:

    Orijinalden alıntı: kemal2238

    Merhaba arkadaşlar.
    Kullanııcı incelemesi yarışmasından kazandığım ankarta geçenlerde Vatan Bilgisayardan bu ramleri aldım

    http://www.vatanbilgisayar.com/Ram/gskill-f3-12800cl6d-4gbxh-4gb-(2x2gb)-ripjawsx-ddr3-1600mhz-cl6-dual-kit-ram/productdetails.aspx?I_ID=53561

    Fakat windows 7 puanım 5.9 şaka gibi

    Biosta ramler herzamnki gibi x.m.p modunda 1600mhz 6-8-6-24 saatlarinde çalışıyor.
    Anakartın üzerinde ROG swich'i var orsa kapalı durumda, ROG'un ne işe yaradığını bilmediğim için kurcalamak istemedim.

    ANAKARTIM: ASUSMaximus IV Extreme-Z
    http://www.vatanbilgisayar.com/Anakart/asus-maximus-iv-extreme-z-maximus-iv-extreme-z-intel-z68-soket-1155-ddr3-2200mhz-(o.c.)-anakart/productdetails.aspx?I_ID=55703

    birde şöyle bir durum var, bu aldığım ramleri p8p67 pro anakartta da denedim orda sistem puanlaması 7.9
    bana sanki ben bu anakartta bişiyi kapalı tutuyorum gibime gelior

    Acil yardım

    aynı sorun bende de vuku buldu..anakartımı değiştirdim ve pc 'ye format attım,windows deneyim dizinindeki ram puanı 7.5'di,2 hafta sonra yeniden format atmak zorunda kaldım bu sefer ram puanı 5.9'a düştü..pc'yi hiç bir şekilde kurcalamama rağmen bu sorunu yaşadım..siz nedenini buldunuz mu?
    |
    |




  • Yüzbaşı
    937 Mesaj
    windows puanlamasına neden bu kadar takıyorsunuz ki... İşinizi görüyorsa sıkıntı yok demektir.
    |
    |
  • Yüzbaşı
    719 Mesaj
    senin ramlarin kardeş 2 çarpı 2 gb dimi yani toplam 4 gb sa 64 bit windowsda puanı 5.9 dur eğer 8gb olsaydı 7.5 alacaktın
  • Yarbay
    5366 Mesaj
    quote:

    Orijinalden alıntı: gorgoaxion

    senin ramlarin kardeş 2 çarpı 2 gb dimi yani toplam 4 gb sa 64 bit windowsda puanı 5.9 dur eğer 8gb olsaydı 7.5 alacaktın

    Benim emektar ocz platinum 2x2 4gb 1333 mhz cl7 ramler w7 de 7.7 alıyor zaten meret başka hiç bir şekilde çalışmıyor 7-7-7-16-26

    Not:Aklıma gelmişken Gskill 16 gb ramler ile değişiklik yaptım p.tesi elimde olucak ramler yalnız anakartımın ram uyumluluk listesini bulamadım gitti bilen bula bilen varsa çok sevinirim

    ANAKARTIM:sapphire pure crossfirex 790gx am3



    < Bu mesaj bu kişi tarafından değiştirildi Alkımm -- 1 Ocak 2012; 19:28:56 >
    |
    |




  • Yüzbaşı
    661 Mesaj
    aynı sorunu ben de yaşıyorum. şu an ram skoru 5.9.

    anakart: p8z68-v
    ram: corsair xms 2x2gb @1866mhz @9-9-9-24 @1.55v

    çeşitli volt, timing, mhz gibi kombinasyonları ben de denedim ama değişiklik yok.
    aynı ramlar daha önce x58 sistemimde 7.9 alıyordu tabi o zaman 3x2 triple channel kullanıyordum.

    çeşitli testlerde ramlarin okuma yazma hızları gayet iyi çıktı ve yaptığım diagnosticlerde de hiçbir sorun çıkmadı.
    ama yine de neden 5.9
    |
    |
Sayfaya Git:
Sayfa:
Reklamlar
vp satın al;valorant vp satın al;Valorant VP Fiyat
Radyo Dinle
eksikgedik.com
Europatrans evden eve nakliyat '' 444 69 95''
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,656
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.