Şimdi Ara

Video Sinyali Yok, Uyku Moduna Geçiliyor!

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5
Cevap
0
Favori
31
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Video Sinyali Yok, Uyku Moduna Geçiliyor!
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Onbaşı
    19 Mesaj
    Bilgisayarı açınca böyle bir hata alıyorum psu, fanlar calisiyor. Ekran kartının fanı pc baslayinca 1-2 saniye donup duruyor. Monitorde ise "Video Sinyali Yok, Uyku Moduna Geçiliyor!" yazıyor. Lütfen yardımcı olun



    < Bu ileti mobil sürüm kullanılarak atıldı >



    |
    |
    _____________________________
  • Yarbay
    2558 Mesaj
    Eski Kullanıcı Adı:
    SerseriGezgin


    Muhtemelen psu yada ekran kartı sorunu, ekran kartınızı çıkarıp onboard ile pc'yi çalıştırmayı deneyin. aynı hatayı alıyorsanız psu gidicidir. Aynı hata gerçekleşmiyorsa ekran kartı gitmiş demektir.

    Bir ihtimal kablolarda da sorun olabilir.



    < Bu mesaj bu kişi tarafından değiştirildi Heliosaga -- 30 Kasım 2019; 3:54:18 >
    |
    |
    _____________________________
  • Er
    13 Mesaj
    Bazen RAM lerde bu soruna sebep olabiliyor. Birden fazla RAM varsa tek tek deneyin bi de.
    |
    |
    _____________________________
  • Onbaşı
    19 Mesaj
    Olay kendi kendine düzeldi ama şimdi başka bir problem başıma geldi. Bu sefer bilgisayar kendi kendinedonmaya başladı.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    _____________________________
  • Yarbay
    2558 Mesaj
    Eski Kullanıcı Adı:
    SerseriGezgin


    quote:

    Orijinalden alıntı: HuseyinY23

    Olay kendi kendine düzeldi ama şimdi başka bir problem başıma geldi. Bu sefer bilgisayar kendi kendinedonmaya başladı.
    Anakartı değiştirin.
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
1
Reklamlar
kolayoto.com
bankalar.org
Sohbet
Media Sözlük
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,438
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.