Şimdi Ara

Router-Access Point sorunu

Bu Konudaki Kullanıcılar:
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
2
Cevap
0
Favori
308
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 9 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 1
  • Ortalama Mesaj Aralığı 3 saat 56 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • destuni (1 mesaj) LimonKolonyasi (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Router-Access Point sorunu
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    3365 Mesaj
    Konu Sahibine Özel
    merhabalar, TTNET in verdiği Zyxel PW660w t1 modem esas internet bağlantısının olduğu modem. bu modeme bir adet TP Link w8961nd bağladım access point olsun diye. şöyle bir durum oluyor bu cihaz açıkken salondaki ana modemden bağlanan bilgisayarın interneti gidiyor -dns araması başarısız diyor- (masaüstü, usb wifi stick var) fakat öteki cihazlarla bağlanmaya çalıştığımda ana modeme veya access pointe herhangi bir sorunla karşılaşmıyorum çözüm önerilerini bekliyorum



    |
    |
  • Teğmen
    234 Mesaj
    iki cihazın ip adresleri çakışıyordur TPlink modemin ip adresini 192.169.1.2 yapıp öyle dene.
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
vp satın al;valorant vp satın al;Valorant VP Fiyat
Radyo Dinle
Instagram takipçi satın al
kripto para haberleri
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,187
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.