C

Onbaşı
21 Aralık 2004
Tarihinde Katıldı
Takip Ettikleri
2 üye
Görüntülenme
Toplam: 1 (Bu ay: 0)
Gönderileri
yeni aldığım pov marka 8800gt yi pc ye taktıktan sonra açılan ekran karıncalı oldu. bu şekilde winxp yi açtı fakat yeni sürücüyü cd den yüklerken pc reset atıyor. psu 480 w antec cpu da 6300 sorun ne olabilir. eski ekran kartım 7600 gt ve kurulumdan önce tüm driver larını silmiştim (güç kablosunuda taktım)
yeni aldığım pov marka 8800gt yi pc ye taktıktan sonra açılan ekran karıncalı oldu. bu şekilde winxp yi açtı fakat yeni sürücüyü cd den yüklerken pc reset atıyor. psu 480 w antec cpu da 6300 sorun ne olabilir. (eski ekran kartım 7600 gt ve kurulumdan önce tüm driver larını silmiştim
selamlar . 120Gb Mikrobox 2,5" HDD almayı düşünüyorum. Bu ürünün kutusunun içine başka bir 2,5 inç sata notebook harddisk takılabilirmi? yada kutunun içindeki harddiski dizüstüne takabilirmiyim?
anakart asus p5b ve psu antec neo 480 w. .şimdi sorunum bu iki parçanın birbirlerini istememeleri :) her iki parçada birbirinden ayrılınca gül gibi çalışıyolar. sistemi zorlayacak bişi yok (işlemci e6300, ekran 7600 gt vs. ) . anakarta başka psu takınca çalışıyor hatta 280 w lık everest bile çalıştırıyor. aynı şekilde psu yuda başka anakartda (üzerindeki parçalar aynı ) deneyince anakartı çalıştırıyor. bu neyden kaynaklanabilir? anakart servise gitmişti . sağlam diye geri gönderdiler full test yapmışlar bişi çıkmamış. psu yuda 2 sistemde denedim çalıştırıyor. daha önce 2 psu harcadım. ilkini ses kartına kulaklık takarken gümlettim :) ikinciside ilk başta normal çalışırken gecikmeli olarak açılmaya başladı sonunda hiç açılmadı . ve bu 3 . sü de bu şekilde yapıyor kurtarın beni bu beladan
selam arkadaşlar. pc yi prize takıp power tuşuna basınca pc hemen açılmıyor 5-10 s. bekleyip powera tekrar basınca açılıyordu. son günlerde bu süre gittikçe uzadı 40-50 sn sonra açılmaya başladı. en sonunda hiç açılmadı. daha öncede bu sorun yüzünden 2 psu rahmetli oldu. bu sorunla ilgili bi fikri olan varmı. anakart asus p5b. power 480 wat antec. sistemde güç çekecek fazla bişey yok işlemci 6300 . ekran kartıda 7600 gt. yardımcı olursanız sevinirim.
PB5 Asus Anakartımın ön kulaklık (kasanın ön tarafı) girişine kulaklık taktım monitör karıncalaştı 2 sn. sonrada pc kapandı hala açamıyorum. anakartın üzerindeki yeşil led yanıyor fakat anakartda güç yok. ne işlemci ne ekrankartı nede psu fanı çalışmıyor. anakartımı yaktım acaba? yada psu mu gitti lutfen yardım (kasa aopen h600)
xp de çalıştırmaya çalıştığım tüm dos programlarından özellikle exe lerden aynı hatayı alıyorum. daha önce böyle birşey yoktu. yardım ederseniz sevinirim
xp de kullandigim ticari programa giremiyorum " geçersiz adrese erişim istegi" diye bir yazı çıkıyor. programın yerini değiştirmeme rağmen aynı hatayı veriyor. işin ilginç yanı güvenli modda yazılımı açabiliyorum. lütfen bi çözümü varsa cevap yazın. (anti virüs olarak kaspersky kullanıyom)
Hakkında
Konum: Sakarya
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 4 ay önce
Son Mesaj Zamanı: 7 yıl
Mesaj Sayısı: 34
Gerçek Toplam Mesaj Sayısı: 46
İkinci El Bölümü Mesajları: 12
Konularının görüntülenme sayısı: 4.418 (Bu ay: 10)
Toplam aldığı artı oy sayısı: 0 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.