Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

sorun anakart mı acaba ?

6
Cevap
0
Favori
413
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> sorun anakart mı acaba ?
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Onbaşı
      34 Mesaj
      13 Şubat 2008 09:49:14 Konu Sahibi
      selam arkadaşlar. pc yi prize takıp power tuşuna basınca pc hemen açılmıyor 5-10 s. bekleyip powera tekrar basınca açılıyordu. son günlerde bu süre gittikçe uzadı 40-50 sn sonra açılmaya başladı. en sonunda hiç açılmadı. daha öncede bu sorun yüzünden 2 psu rahmetli oldu. bu sorunla ilgili bi fikri olan varmı. anakart asus p5b. power 480 wat antec. sistemde güç çekecek fazla bişey yok işlemci 6300 . ekran kartıda 7600 gt. yardımcı olursanız sevinirim.



      |
      |
      _____________________________

    • Onbaşı
      34 Mesaj
      14 Şubat 2008 11:30:54 Konu Sahibi
      yardımcı olacak yokmu?
      |
      |
      _____________________________

    • Yarbay
      6213 Mesaj
      14 Şubat 2008 16:42:57
      Ne desek kehanet olacak... Bence bilgisayarı elinde ampermetre, voltmetre ve diğer lüzumlu zırdavat olan bir teknik servise götürüp göstertmeniz en uygun çözüm olacaktır. Sorun verdiğiniz bilgiler ışığında anakart gibi görünüyor ama dediğim gibi ne desek kehanet olacak...
      |
      |
      _____________________________

    • Onbaşı
      34 Mesaj
      15 Şubat 2008 09:55:23 Konu Sahibi
      teşekkürler thunderwatcher. gerçekten bende çözemedim olayı. en iyisi dediğin gibi teknik servise götürmek.
      |
      |
      _____________________________

    • Binbaşı
      1130 Mesaj
      15 Şubat 2008 10:21:02
      bu sorun yuzunden 2 tane psu rahmetli oldu demısın!!!
      priz topraklımı sorun prızdeyse teknık servıste bu sorununa care olamaz...
      prizi sokmekte anlamsız olacak en guzelı sen eve bir elektirikcı cagır bence...
      |
      |
      _____________________________

      ''Ben ve milletim Tanri'nin kirbaciyiz, Tanri yoldan çikan milletleri cezalandirmak için bizi gönderir"
      http://www.youtube.com/watch?v=Lq_yVwxRKsM

      AGRESİF TURK
    • Yarbay
      4206 Mesaj
      15 Şubat 2008 10:32:36
      Yine psu rahmetli olmuş sanırım,
      Kullandığın 3'lü veya 5'li priz ne varsa onu değiştir, Mümkünse duvardaki başka bir prizi dene,
      Ayrıca kasanın içine bir bak,
      anakartın kasaya vidalandığı yerde vida ile anakartın elektrik ileten bölümleri temas ediyor mu?
      Veya kasanın içinde ucu açık olan boş kablolar var mı, şase yapacak?
      Tüm kabloları kontrol et..
      |
      |
      _____________________________


      ╚═╦═══╗═║═══║═══════║═══║═╦═══╦═╝
      ══║═══║═║═══║═╔═══╗═║═══║═║═══║══
      ══╠═══╣═╚═══╣═║═══║═║═══║═║╔══╝══
      ══║═══║═════║═║═══║═║═══║═║╚═╗═══
      ══╝═══║═════║═║═══║═╚═══╝═║══║═══
      ╔═════║═════║═║══════════════║══╗
      ÅÿηՄя
    • Onbaşı
      34 Mesaj
      15 Şubat 2008 13:55:07 Konu Sahibi
      sağolun arkadaşlar . bilgisayarı işyerine getirdim . benim psu yu işyerindeki makinaya taktım şuan sorunsuz çalışıyor . en azından psu nun çalıştığını anladım. evdede gerekli kontrolleri yaptım. prizi değiştirmiştim önceden. hatta pc nin odasını değiştirdim. kasanın içinde şaselik bi durum da gözükmüyor. sanırım anakartda bi arıza var onu servise götürecem bide evdeki şebekeyi bi kontrol ettirecem.
      |
      |
      _____________________________

Reklamlar
web tasarım
Paykasa
Kurumsal Web Tasarım Şirketi
haberler
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

BR3
0,172
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.