E

Yüzbaşı
29 Mart 2013
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme
Toplam: 49 (Bu ay: 1)
Gönderileri

Arkadaşlar eve doğalgaz bağlıtoyoruz.Bağlanmısken ocağı değiştirelim bir daha ayarlaması filan uğraşmayalım dedim.500 600 tl bandında 4 gözlü set üstü f/p ocak tavsiye edebilcek var mı?


Birde fırın ıhtıyacımız var farklı farklı yorumlar var 40 -50 lt arasında bir 2 yada 3 tepsilik fırın tavsiye edebilcek var mı

Bugun kanal olan dişimde ağri şikayeti ile dişçiye gittim .Sadece yemek esnasında ve sonrasında agrı şeklinde yemekden sonra dişleri fırçarlarsam ufak bir sızıya donuşuyrordu 1.5 yıl kadar oldu kanal tedavisi yaptıralı.Röntgen çekildi başlıktaki sonucu söyleyip antibiyotik verdi 2 adet.Ya çekilicek yada bir üniversite hastanesinde bir uzman tarafından tekrar kanal denelicek dedi devlet hastanesindeki doktorum.Nedir doğrusu bu iş bu kadar uzmanlık gerektiren bir konumudur ayrıca üniversite hastanesinde böyle bir işlem yaptırabılırmıyım.Sanırım en basit yöntem bir özel kliniğe gitmek yada çektirmek

3- 4 gündür bu sorunu yasıoyrum.Bahçemde bir adet eski bir lamba yuvası ve genel bir sigorta kutusu bulunuyor.Sigorta kutusu degıstırelı bır 6 ay oldu.Lamba yuvasını da kendım 2 yıl once baglamıstım ve sıyah bantla kabloları toplamıstım.Neyse yagmurlar basladı bu sene aralıksız yagıyor.Bir aksam patlama sesi gelmeye basladı bahçeden(2 yıldır boyle bır patlama sıkıntısı yoktu.)




Lamba patladı sandım ama yok calısıyor yanık kokusuda yok.Sonra aralıksız pat sesi gelmeye basladı.Ben basında beklerken olmuyor tabi.Ama lamba hala çalışıyor .En sonunda tum evın sigortası attı .Bende lambayı yuvadan soktum.Patlama sesleri kesildi tekrar taktım ama yıne basladı.Sorunun yuvadan oldugunu dusundum.Ama aradan 2 gun gecti yagmur kesıldı sımdı lambasız halde hala patlama sesi geliyor .Sigortadanmı yoksa lamba yuvasından mı anlamıyorum .3 tane kablodan böyle bir sesin çıkması normal mı ?.Yoksa bu sesi sigorta kutusumu cıkarıyor

Arkadaşlar birkaç aydır laptopunda genel performans sıkıntısı olmaya başladı. Bundan önce aynı anda Chrome ve 3 farklı oyun çok rahat acılabılıyordu. Ama şu an aynı anda yuksek ayarda oynadıgım Owerwatch bile yüksek FPS düşmesi almaya başladım. Bu sorunun RAM ile alakalı oldugunu dusunmeye başladım

Disk belleğinde olmayan havuz 550 MB ile baslıyor acılısta sonra giderek artıyor 900 MB görüyor. 200-400 arası normal degerler olarak gösterıyor Google.

[URL unfurl="true"]https://www.hizliresim.com/LUy05e[/URL]

Acılısta görev yöneticisinde yüzde 50 ile baslıyor kullanım ama kaynak izleyicisinde tüm uygulamaları toplasamda 1.5 -2 GB değerlerini görmüyor.

Internette bu konu hakkında Türkçe ya da yabancı yaptığım arastırmalar sonucundaki tum çözümleri denedım diyebilirim.


Regeditten ndu null gibi değerleri değiştir.

Windows hizmetlerdeki superfatch SysMain kapatma.

Format atma.

İpucları ve arka plan gereksız uygulamarlı kapatma

Başlamadaki gereksiz uygulamaları kapatma

Virüs ve malware taraması gibi çözümler işe yaramadı.


Sistem işlemci i7 9750H.

RAM 8 GB.

Ekran kartı GTX 1660 Ti.

RAM bilgisi.

[URL unfurl="true"]https://www.hizliresim.com/v6IMmw[/URL]

Poolman taraması.

[URL unfurl="true"]https://www.hizliresim.com/rSp1ro[/URL]

Poolman da çıkan en yüksek non paged kullanıma sahip tag ismc için çıkan sonuc.

[URL unfurl="true"]https://www.hizliresim.com/ctBUyq[/URL]

Intel Rapid ve Windows ile alakalı iki driver çıkıyor bunları kaldırıp kaldırmamak konusunda kararsız kaldım

Diğer nonpaged taglar ise bir sürü Windows işletim dosyası çıkıyor.


Rammap ile bilgisayar açtıktan sonrası sonuc.

[URL unfurl="true"]https://www.hizliresim.com/bwjYXF[/URL]


Rammap ile bir tane oyun açıktan sonraki sonuç (Owerwatch)

[URL unfurl="true"]https://www.hizliresim.com/kaV020[/URL]

Rammap use count

[URL unfurl="true"]https://www.hizliresim.com/QBUuoB[/URL]


Oyunu açtıktan 5 dk sonra RAM kullanım yüzde 99 gidiyor ve hazırda ve bosda RAM degerleri 40 MB altına dusuyor. Buradan sonra zaten FPS dropsuz oynanmıyor oyun. Bu durumda bile kaynak izleyicisi değerleri örtüşmüyor. Toplamda 2.5 GB RAM kullanıyor Owerwatch genel olarak ve diğer uygulamalarda 5 GB etmiyor kullanım.


Ben sıkıntının RAM ile alakalı oldugunu dusnuyorum ama siz RAM normal çalışıyor diyorsanız sıkıntı nereden kaynaklanıyor olabilir o zmn. Eski GTX 660M laptop bile bu kadar FPS düşmesi yemiyor ki daha önce Owerwatch arka planda oyunlar açıkken rahatlıkla oynuyordum. Intel Rapid kaldırmalı mıyım sizce yoksa başka bir sıkıntı mı var yardımcı olabilecek var mı acaba formatda sıkıntımı çözmedi maalesef.

Arkadaşlar windows 10 da son 1 aydır bu sorunu yasıyorum.8 gb ram var bu sorundan once 3 oyunu aynı anda dropsuz oynamaktaydım suan tek oyunu oynayamıyorum sureklı drop gırıyor .Başlangıc kullanımı başlar başlamaz bosta yüzde 50 60 idi internetten buldugum bazı cozumlerle yüzde 40a kadar indırdım ama yine 2 chrom açmam ile yüzde 85 dayanıyor .Bir oyun actıktan sorna 5mb ram bosa kalıyor ama kaynak ızleyıcısındekı degerler 3 -4gb ram bile etmıyor toplamı .Yanı gosterılmeyen 4-5gb ram kullanımı da var sebebı nı anlamadıgım .

Memory leak sorunu var sanırım ama onun çözümleride işime yaramadı.disk belleği olmayan havuzda 800 1 gb ram kullanımı var .

https://www.hizliresim.com/dLxc01

Arkadaşlar daha önce deneyen varmı merak ettım. 2 PC var aynı anda 2 farklı karakteri multibox kullanarak oynayan var mı .Ban yeme durumu ne olur acaba .Sonucta 2 farklı pc ve multi box programı klavye ve mause girdilerini 2 pc ye aynı anda dagıtıyor .Daha önce kullanan ve ya suan kullanan varsa bilgilendirirse tesekkur ederım .
https://forum.donanimhaber.com/multiboxing--68812122
Bu tip konuları inceledim ama benim istediğim klavye mouse 2 pcde farklı sekılde kullnamk değil.Mesasl laptopumda yaptıgım mouse klavye girdileri normal kasamda da aynı sekılde girsin istiyorum.Bu şekilde çalışan bir program varmı bilgisi olan
Arkadaşlar aldıgığım hp omen laptopu dizimde kullanmak iyice zorlaştı.Altta geniş bir hava ızgarası var .Dizimin üstüne rahat kullanabılcegım bır model mevcutmdur.15 inc laptopum

Sanırsam alta hava ızgarası acıklıgı olanlar dizüstü kullanım için daha mantıklı oluyor ama dizde rahat durması da onemli.Kullanıp da dizde deneyenler sogutucu bilgisi verirse memnun olurun
Arkadaşlar bir aydır aynı sorunla uğraşıyorum.İnternetim gündüz saatlerınde 50 kb altında seyrederken bütün hız testleri normal gösteriyor.Ama siteler indirmeler ping süreleri berbat.Telefon internetine girdiğimde ise bir sorun yok.Yani sorunlar müşteri hizmetlerinin dediği gibi site kaynaklı değiller.Ama türktelekom interneti sabah çok kötüyken gece 1 den sonra olması gerektiği gibi oluyor.Yani sorun modem veya kablo da değil.

Düşünüyorum da bunu türktelekom ayarlayabilir mi diye.Hız testlerini normal gösterip günlük kullanımda kısma yapabilirler mi ? Aynı sorunu yaşayan başka tt kullanıcısı varmı acaba
Eski laptopumda windows 7 yüklüydü.Windows ekranında 10 dk takılı kaldıktan sonra kapattım tekrar açılırken Reboot and Select Proper Boot Device bu hatayı vermeye başladı.
Bios menüsünde hdd gözüküyor ama seçersem bu oluyor.Format flashı taktıgımda pc ye format ekranında hdd kısmında hiç bir şey gözükmüyor .Hdd oldu dıye dusunup hdd soktum ve tamirciye gösterdim yüzde 97 ıyı durumda sıkıntı cıkaramaz dedi.Sizce sorun nerde bu hatayı neden alıyorum yardımcı olabılcek varmı
Hakkında
Konum: Ankara
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 6 sa. önce
Son Mesaj Zamanı: 2 gün
Mesaj Sayısı: 396
Gerçek Toplam Mesaj Sayısı: 449
İkinci El Bölümü Mesajları: 4
Konularının görüntülenme sayısı: 27.502 (Bu ay: 598)
Toplam aldığı artı oy sayısı: 20 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Taşınabilir Bilgisayarlar
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.