Şimdi Ara

PC açılışta takılıyor

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5
Cevap
0
Favori
126
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> PC açılışta takılıyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    2499 Mesaj
    Merhaba. Victor P503S (Clevo P650SE) model laptop kullanıyorum. Monster'ın muadil modellerinin aynısı yani. Birkaç gündür power tuşuna bastıktan sonra ışıklar yanıyor, fanlar çalışıyor fakat sistem hemen açılmıyor. Disk lambası sabit aralıkla yanıp sönüyor fakat ekran simsiyah. Logo bile görünmüyor. 1-2 dakika bekledikten sonra normal şekilde açılıyor.
    Önce disklerden olabileceğini düşündüm. SSD ve HDD takılı. Sırayla söktüm farklı slotlara taktım ama değişen bir şey olmadı. Hatta 2 diski de çıkardım ve bilgisayarı açmayı denedim ama yine aynısı oldu.
    Bios pilini çıkarıp bekledim. Bios resetlendi ama sonuç değişmedi. Anakart sorunu gibi düşündüm ama donanımda sıkıntı olsa hiç açılmaz gibi geldi. Sistem açıldıktan sonra windows'ta hiç sıkıntı yaşamıyorum. Sadece gecikiyor.
    Sizce sıkıntı ne olabilir? Çözüm önerileriniz var mıdır? Teşekkürler şimdiden.



    |
    |
    _____________________________




  • Onbaşı
    30 Mesaj
    Donanımların çoğunu denemişsiniz zaten birazda yazılım kısmını kurcalayın.
    Biosu güncelleyin mesela. İşletim sistemini yenileyin. Çözülmezse anakarttandır.
    _____________________________
  • Onbaşı
    30 Mesaj
    Birde farklı ekranda deneyin hocam ekleme yapıyorum. Geçmiş olsun tekrardan.
    |
    |
    _____________________________
  • Yarbay
    2499 Mesaj
    quote:

    Orijinalden alıntı: abrom

    Donanımların çoğunu denemişsiniz zaten birazda yazılım kısmını kurcalayın.
    Biosu güncelleyin mesela. İşletim sistemini yenileyin. Çözülmezse anakarttandır.
    yanıtlar için teşekkürler. bios'u güncellemeyi düşündüm ama açılışta bios ekranına ulaşmam mümkün olmuyordu. cmos'u sıfırladım ve doğrudan bios'un olduğu freedos yüklü flash bellek ile boot ettim. ancak bu şekilde bios'u güncellemeyi başardım. daha doğrusu bios versiyonum zaten günceldi ama aynı versiyonu yeniden kurdum. sorun çözüldü gibi duruyor şu an için. umuyorum tekrarlanmaz. çözümü de yazmış olayım belki bir faydalanan çıkar.
    |
    |
    _____________________________
  • Binbaşı
    1155 Mesaj
    CCleaner ile kayıt defterini temizleyin açılışta fark olur. Bir de ram'leri teker teker takıp deneyin.



    < Bu mesaj bu kişi tarafından değiştirildi bynoname -- 17 Ağustos 2018; 15:0:14 >
    |
    |
    _____________________________
    Ben yakın sen uzak, Ya sen Yakınlarımda, Ben Irak..
    Ansızın Sızım Yakardı En Derinden..
    Sana Hem Kavuşmam Elzem, Ben Bu Yangını Söndürmem!


Sayfaya Git:
Sayfa:
1
Reklamlar
SEO
bankalar.org
Media Sözlük
Sohbet
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR1
0,222
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.