Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

Pardus Mouse sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı, 1 Masaüstü Kullanıcı
4
Cevap
0
Favori
1.110
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Çavuş
    69 Mesaj
    Arkadaslar pardus nındırdım kurdum fakat mousemı kullanamıorum yane hıc bır hareket soz konusu dııl..

    mousem PS/2 ıkıdır arkadaslar bı yolunu bılen varsa yardımlarınızı beklıyorum ..



    |
    |
    _____________________________
    ceset
  • Onbaşı
    39 Mesaj
    arkadaşım eğer dizüstü kullanıyorsan ve mous u bilgisayarı açtıktan sonra takıyorsan tanımıyor ve çalışmıyor. açmadan önce takarsan tanıyor ve kullanabiliyorsun. ben böyle bir sorun yaşadım ve böyle çözdüm umarım yardımı olur
    |
    |
    _____________________________
  • Çavuş
    69 Mesaj
    quote:

    Orijinalden alıntı: darkzone

    arkadaşım eğer dizüstü kullanıyorsan ve mous u bilgisayarı açtıktan sonra takıyorsan tanımıyor ve çalışmıyor. açmadan önce takarsan tanıyor ve kullanabiliyorsun. ben böyle bir sorun yaşadım ve böyle çözdüm umarım yardımı olur
    yok arkadasım dizustu kullanmıyorum ayrıca mouse takılıyken bılgısayar baslıyor fakat mouse kullanamıyorum varmı baska bılen arkadaslar kafayı yemek uzereyım ...
    |
    |
    _____________________________
    ceset
  • Yüzbaşı
    450 Mesaj
    quote:

    Orijinalden alıntı: ceset

    yok arkadasım dizustu kullanmıyorum ayrıca mouse takılıyken bılgısayar baslıyor fakat mouse kullanamıyorum varmı baska bılen arkadaslar kafayı yemek uzereyım ...

    Alıntıları Göster
    Aynı sorunu bende yaşamaktayım.Masaüstü bilgisayarımda witmouse ps/2 optik mouse var.Pardus başlayınca mouse gidiyor ve yeniden başlatınca bile xp görmüyor mousu.Makinayı kapatıp mousu fişten çekip yeniden takınca ve makinayı başlatınca winxp de hiçbirşekilde mouse ta sorun yok. Yani sadece pardus sorun çıkardı bende de malesef.
    |
    |
    _____________________________
    İnanıyorsanız Kazanacaksanız.




  • Onbaşı
    21 Mesaj
    quote:

    Orijinalden alıntı: natura

    Aynı sorunu bende yaşamaktayım.Masaüstü bilgisayarımda witmouse ps/2 optik mouse var.Pardus başlayınca mouse gidiyor ve yeniden başlatınca bile xp görmüyor mousu.Makinayı kapatıp mousu fişten çekip yeniden takınca ve makinayı başlatınca winxp de hiçbirşekilde mouse ta sorun yok. Yani sadece pardus sorun çıkardı bende de malesef.

    Alıntıları Göster
    Ben de aynı sorunu yaşadım, Witmouse optik ps/2 takılıyken Pardus mouse görmüyor hatta mouse hareket edince ışığı sönüyor, xp ile açınca birşey yok.

    toplu bir mouse ile denedim, ve sorunsuz bi şekilde pardus da çalıştı,

    Bilgisi olan arkadaşlar yardım edebilir mi?
    |
    |
    _____________________________




HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
son dakika
üniversite
Mobilya Takımları
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Kurumsal Web Tasarım Şirketi
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,146
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.