Şimdi Ara

Overclock ve Link Isigi?

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir (1 Mobil) - 1 Masaüstü1 Mobil
5 sn
9
Cevap
0
Favori
497
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 16 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 5
  • Ortalama Mesaj Aralığı 2 saat 27 dakika
  • Son 1 Saatteki Mesajlar 8
  • Haberdar Edildiklerim (Alıntılar) 4
  • Konuya En Çok Yazanlar
  • NightShadow (5 mesaj) serji (2 mesaj) cscageonly (2 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Merhabalar

    Ben AMD kullanicisiyim (AMD ATHLON XP 2500+) ve fsb i ayarladigim zaman ADSL modemim (Aztech USB Modem) düzgün çalismiyor. FSB DEFAULT ayarlarda 100, fakat bu 1100 GHZ'ye tekabil ediyor. Bunu 166'ya çikarttigimda(0.25 , 166), 2500 oluyor, yani normali. Fakat ardindan sabit yanmasi gereken link isigim yanip sönüyor. Sabit yandigi ani yakaladigimda hemen baglaniyorum. ADSL'ye baglandigimda maximum 2 dakika durabiliyorum. Ardindan link isigi yeniden yanip sönmeye devam ediyor. FSB'i 160'a çektigimde sorun yine devam etti. 100'e indirdigimde ise normal çalisiyor modem.

    Ben FSB i yanlis mi ayarliyorum?
    ATHLON 2500+ kullanicisinin ayarlamasi gereken ideal FSB ve islemci carpani nedir?
    Eger bir yanlislik yoksa bu sorun neden kaynaklaniyor olabilir?

    Yardimlarinizi bekliyorum.



    < Bu mesaj bu kişi tarafından değiştirildi NightShadow -- 15 Ağustos 2006; 1:18:38 >



    |
    |
  • Bu forumda destek alabilmek için ille kıdemli üye mi olmak zorundayız?
  • 1. hayir gerekmiyor.
    2. 166x11 gerekli ayarlar.
  • Süper cevap verdiniz teşekkür ederim.

    Zaten sorunum 166x11 ayarladığımda cereyan ediyor.
  • athlon 2500 default çarpan ve fsb 11x166=1833 mhzdir..yani fsb ayarı 166 olması lazım normali bu çarpan da 11 ise burada bi sorun yok.. modemin link ışığıyla nasıl bir bağlantı var onu anlayamadım ilginç. yani link ışığı bilgisayardan bağımsız olarak telefon hattıyla ilgili sinyal durumunu gösterir link ışığı mı yoksa lan ışığı mı söylediğiniz..gerçi o da çok anlam ifade etmiyor...aklıma gelen son şey ise şu; kalitesiz bir güç kaynağına sahipsiniz ve işlemci normalde olması gereken voltajı çektiğinde psu yetersiz kaldığından çevre birimleri yeteri kadar beslenemiyor (eğer aygıtınız usb yoluyla elektrik alıyorsa tabi)..bunu test etmek için bazı çevre birimlerini devre dışı bırakarak deneme yapabilirsiniz dvd-rom, yazıcı, usb'den beslenen başka aygıtlar varsa onları çıkarıp deneme yapılabilir..bu da kesin bir fikir vermez ama denemek isterseniz eğer...

    saygılar...



    < Bu mesaj bu kişi tarafından değiştirildi cscageonly -- 15 Ağustos 2006; 19:02:22 >
  • Evet modemim gücünü USB'den alıyor.

    Link ışığıyla alakasını ben de çözemedim aslında, USB nin gidip gelmesi gerekir normal koşullarda fakat benim yalnızca link ışığım gidip geliyor, santralle ilgili de bir sorun yok çünkü FSB i 100 e düşürüp çarpanı da AUTO ayarladığım zaman bu sorun oluşmuyor. Normal düzeyde bile çalıştıramıyorum pc yi.. Yeni bir PSU alırsam sorunum garanti çözülür mü?

    Vakit ayırdığınız için teşekkür ederim..
  • quote:

    Orjinalden alıntı: NightShadow
    Süper cevap verdiniz teşekkür ederim.
    Zaten sorunum 166x11 ayarladığımda cereyan ediyor.

    quote:

    ATHLON 2500+ kullanicisinin ayarlamasi gereken ideal FSB ve islemci carpani nedir?

    bunu soran benmiyim?
  • quote:

    Orjinalden alıntı: NightShadow

    Evet modemim gücünü USB'den alıyor.

    Link ışığıyla alakasını ben de çözemedim aslında, USB nin gidip gelmesi gerekir normal koşullarda fakat benim yalnızca link ışığım gidip geliyor, santralle ilgili de bir sorun yok çünkü FSB i 100 e düşürüp çarpanı da AUTO ayarladığım zaman bu sorun oluşmuyor. Normal düzeyde bile çalıştıramıyorum pc yi.. Yeni bir PSU alırsam sorunum garanti çözülür mü?

    Vakit ayırdığınız için teşekkür ederim..


    dostum dediğim gibi aklıma gelen olasılığı yazarak size yardımcı olmak istedim..ama kendim görüp test etmeden kesin psu al sorunun çözülür dersem yalan söylemiş olurum sana da ayıp olur...bu platformdan ancak bu seviyede yardımcı olabilirim..sistemi test etmek deneme yapmak gibi bir şansım olmadığı için size çözüm yolu şudur gibi garanti bir cevap veremiyorum...(normalde siz bu fsb ayarından bahsetmeseniz benim aklıma kesinlikle böyle bir cevap gelmezdi, ilk düşüneceğim şey telefon kablosu olurdu, burda sizin anlatımınızdan yola çıkarak bir çözüm bulmaya çalıştık, o yüzden kesin bir dille yardımcı olamadığım için üzgünüm)

    saygılar...




  • Deneme yanılma yapıcam artık mecburi.

    Neyse sağol tekrardan.
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.