Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

Megaworks Woofer Sorunu YARDIMM!...

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
6
Cevap
0
Favori
525
Tıklama
Cevapla
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Teğmen
      134 Mesaj
      25 Şubat 2014 20:36:12 Konu Sahibi




      arkadaşlar wooferdan geçen gün çat diye bir ses geldi çalışmaz oldu. ondan evvel sürekli cızırtı yapıyordu , anlamadım ve bunu tamir yapan servisler yok yurtdışı parça vs diyerek kafadan 200-300 $ fiyat çıkarmaya çalışıyorlar opps dedim zaten ederi şu kadar bi parça için hem servis süresi hemde tamir masrafı bana uymaz dedim. kendimde çok azda olsa bişeyler takip ediyoruz.

      /diyeceğim yukarda fotoda normalde en üst devrede ki ortadaki siyah ve kırmızı kablo ana şebekeden gelen faz AC 220V ile geliyor,
      /sağ en üst siyah ve kırmızı kabloyla bi alt devreye +- çıkışla elektrik aktarımı yapıyor.
      /fakat faz geliyor ama sağ üstteki çıkıştan +- çıkmıyor ve kısa devre durumunda. giriş tarafındaki 3 tane kondansatör 2 tanesi koskoca olan ve 1 tanesi 33 uf 450V olan sağlam ve bunu yeni değiştim. ama çıkış tarafındaki 1 tane kondansatör değer ölçemedim çünkü trafodan şüphelenmiştim çünkü çıkışa voltaj vermiyordu bundan dolayı söktüm bu parçayı.lakin çıkışlarda yine kısa devre var. bu kısa devre ve bu sorun neden dolayı oluşuyor bana bu konuda yardımcı olabilir misiniz?



      |
      |
      _____________________________

      Ne küslük var ne pişmanlık kalbimde
      Yürüyorum sanki senin yanında
      Sesin uzaklaşır herbir Adımda
      Ayak izim kalmadan gidiyorum | |
      | | Kazım Koyuncu- İşte Gidiyorum
      | |




    • Yüzbaşı
      759 Mesaj
      26 Şubat 2014 00:02:10
      eğer besleme devresi anfiden ayrı kart ise boşa çıkar öyle dene.yada anfi transistörlerini ölç.kısa devre yapıyordur.mobildeyim resimleri net göremiyorum.



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Teğmen
      134 Mesaj
      26 Şubat 2014 00:18:04 Konu Sahibi
      besleme devresini dediğin gibi ayrı kontrol ettim sonuç buydu. ama transistörleri detaylı bakmamıştim yarın sabah ona bakarım. fikir için sağol



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

      Ne küslük var ne pişmanlık kalbimde
      Yürüyorum sanki senin yanında
      Sesin uzaklaşır herbir Adımda
      Ayak izim kalmadan gidiyorum | |
      | | Kazım Koyuncu- İşte Gidiyorum
      | |
    • Yüzbaşı
      267 Mesaj
      15 Eylül 2014 00:19:29
      sorunu çözdünüzmü?
      |
      |
      _____________________________

      2,3 GHz Quad-Core İşlemci | Qualcomm MSM8974AB Snapdragon 801 | 3 Gb Ram | LTE 150 Mbps | android 4.4 Kit Kat | 3.200 Mah Battery |
      |Full HD 1920 x 1080 IPS LCD | 5.2 Inc | 4K 3840 x 2160 | 424 PPI | 16M Colors | RDS Radyo | 20.7 Mp G Lens Kamera |



      Intel Core Ivy Bridge i5 3230M || Nvidia GeForce GTX660M 2GB GDDR5 || 8 GB 1600MHz || 750 GB 7200RPM ||THX TruStudio PRO || 15.6" Full HD Non-Glare Type
      Killer Gaming Networking || Steel Series Keyboard
    • Teğmen
      134 Mesaj
      15 Eylül 2014 01:53:08 Konu Sahibi
      Maleseft çözülmedi bu yüzden amfiyi satıp uydularını yeni aldığım z5500 de kullandım



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

      Ne küslük var ne pişmanlık kalbimde
      Yürüyorum sanki senin yanında
      Sesin uzaklaşır herbir Adımda
      Ayak izim kalmadan gidiyorum | |
      | | Kazım Koyuncu- İşte Gidiyorum
      | |
    • Binbaşı
      1768 Mesaj
      20 Eylül 2014 23:00:59
      quote:

      Orijinalden alıntı: sol7dier





      arkadaşlar wooferdan geçen gün çat diye bir ses geldi çalışmaz oldu. ondan evvel sürekli cızırtı yapıyordu , anlamadım ve bunu tamir yapan servisler yok yurtdışı parça vs diyerek kafadan 200-300 $ fiyat çıkarmaya çalışıyorlar opps dedim zaten ederi şu kadar bi parça için hem servis süresi hemde tamir masrafı bana uymaz dedim. kendimde çok azda olsa bişeyler takip ediyoruz.

      /diyeceğim yukarda fotoda normalde en üst devrede ki ortadaki siyah ve kırmızı kablo ana şebekeden gelen faz AC 220V ile geliyor,
      /sağ en üst siyah ve kırmızı kabloyla bi alt devreye +- çıkışla elektrik aktarımı yapıyor.
      /fakat faz geliyor ama sağ üstteki çıkıştan +- çıkmıyor ve kısa devre durumunda. giriş tarafındaki 3 tane kondansatör 2 tanesi koskoca olan ve 1 tanesi 33 uf 450V olan sağlam ve bunu yeni değiştim. ama çıkış tarafındaki 1 tane kondansatör değer ölçemedim çünkü trafodan şüphelenmiştim çünkü çıkışa voltaj vermiyordu bundan dolayı söktüm bu parçayı.lakin çıkışlarda yine kısa devre var. bu kısa devre ve bu sorun neden dolayı oluşuyor bana bu konuda yardımcı olabilir misiniz?


      her gidi günler resimleri ben çekmiştim ilk megaworks üme ait =)
      |
      |
      _____________________________





    • Yarbay
      2629 Mesaj
      30 Eylül 2014 10:43:29
      Anlattigin olayin birebir aynisi benim basima gelmisti bnde yaptiracak bir yer bulamamistim.cok da severdim megaworksu



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________


Reklamlar
millenicom;internet;servis
SEO
Yeni Abonelik d-smart
Kurumsal Web Tasarım Şirketi
nice türkiye
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHBR1
0,219
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.