Şimdi Ara

megane 2 2004 model 1.5 dci aracım marş çalışma problemi

Koronavirüs Özel
Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
2
Cevap
1
Favori
36
Tıklama
Tüm Forumlar >> Motorlu Araçlar Dünyası >> Modellere Özel Forumlar >> Megane >> megane 2 2004 model 1.5 dci aracım marş çalışma problemi
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Er
    2 Mesaj
    aracımla 15 gün kadar önce eskişehirde baya gezdikten sonra kapalı otoparka park etim ve 2 3 saat çarşıda dolaştım geri gelip marşa bastığımda ilk defa başıma gelen olay marş bir kez kısa bir şekilde marşı çevirdi.(çuf çuf gibi gayet kısa).sonra marşı kesti.yeniden marşa basmamla hiç tepki vermedi ama elektrik vardı aracımda 1 2 dk bekledim yeniden bastım düğmeye yine aynı marşı yaptı ve kısa bir şekilde marşı kesti bu durumu en az 8 10 sefer yaptım ama araç bir türlü çalışmadı.akü akviyesi yaptık başka araçtan fakat yine aynı olaylar oldu araç çalımıyor.4 5arkadaş vardı aracı vurdurduk ama tık demedi yok bir şey.vurdurmayı bıraknca marşa bi bastım harradan araç tek marşta çalıştı.bugün sabah aracı çalışırtırdım çarşıya indim 10 dk sonra yine aynı şeylr oldu hemen vurdurduk durdum marşa batım çalıştı.başına gelen arkadaşım varmı sinirden ölmek üzereyim yardmcı olabilicek arkadaşım varmı.teşekkürler şimdiden



    |
    |
    _____________________________




  • Binbaşı
    1482 Mesaj
    akü sağlamsa marş motorunun kömürleri bitmiştir.



    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    _____________________________
Sayfaya Git:
Sayfa:
1
Reklamlar
Canlı Tv izle
Sohbet
kolayoto.com
Media Sözlük
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR6
0,141
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.