DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara
Çok İlginç Bir Sorun Çözümü Bulunmuyor!!!
7
Cevap
0
Favori
1.915
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> Network >> Çok İlginç Bir Sorun Çözümü Bulunmuyor!!!
Sayfaya Git:
Sayfa: 1
Giriş
Mesaj
    • Yarbay
      3053 Mesaj
      05 Kasım 2010 22:44:53
      Merhabalar 33 Bilgisayarlık bir ınternet cafenın bılgısayarlarına yenıden sıstem kurdum
      bunlardan 8 tanesını sıfır kurduk e7500 lu guzel bır sıstem
      gerıye kalan 25 adet sıstem amd 2800+ ve karışık (yani 3-5 senelık bılgısayarlar)
      Şimdi 1 den 14 e kadar oyun bılgısayarları var
      15 den 33 e kadar ıse tamamıyle ınternet agırlıklı kullanılıyor.

      Gelelım Sorunumuza:
      Tam butun sıstemler bıttı Akınsoft ve DeepFreeze lerımızde tamam derken
      bırken ınternete gırılmedıgını soyledı musterıler
      Internete gırıyor 5 yada 10 yada tam 13.dk da ınternete gırmez oluyorlar halıyle akınsoft ve ağda gıdıyor...

      1.gun: 33 bılgısayardan sadece 4 adet Beyaz kasalı bılgısayar ınternete gırmez oldu
      Çözüm: (yenıden formatlandılar)
      2.gün : 33 tane bılgısayardan sadece 17,4,33,31 numaralı bılgısayar ınternete gırmez oldu.
      3.gün : 33 tane bılgısayarlardan 5-6-10-31-33-32-16-15 numaralı bılgısayarlar sorun cıkartmaya basladı

      Kısacası her gecen gun farklı farklı bılgısayar sorun cıkartıyor
      Bılgısayara restart atınca sorun cozuluyor takı 15-20 dk ıcınde yada bellı olmuyor saatlerce gıtmıyor ınternet
      Bu soruna cozum bulamadım...
      Modlu xp ılede denedım
      Duz sp2 lı cd ılede denedım
      Sp3 lu xp cd sıylede denedım
      Sızce neden olabılır???

      Not:Modem INCA ıdı onu ZYXEL T3 modem ıle degıstırıp denedım sorun devam etmekte
      Sadece yenı kurdugum sıfır bılgısayarlar sorun cıkartmıyor...

      Ilgılenen arkadaslara sımdıden tesekkurler...


      _____________________________

    • Yüzbaşı
      922 Mesaj
      06 Kasım 2010 00:34:07
      bu durumla karşışatığınızda PC leri değil de ağınızı resetlemeyi denediniz mi?


      _____________________________

    • Binbaşı
      1380 Mesaj
      06 Kasım 2010 00:45:09
      Switch ile ilgili bir sorun olabilir_?? Başka bir switch denediniz mi? İnternet mi gidiyor yoksa ağ komplemi gidiyor_?


      _____________________________

      Elektronik Teknikeri - Ankara
      AMD FX X8 8350 Soket AM3+ 4.0GHz 16MB * Sapphire RX 470 Nitro+ 4G * Corsair h100i V2 * Asus M5a99fx Pro R2.0 Anakart * Corsair 3x4 = 12GB DDR3 1600 Mhz Dual * Philips 23'' Full HD * Seagate 2000Gb 200Gb HDD * Samsung 500Gb HDD * FSP SAGA II 500 W * Windows 8 Pro 64 Bit İşletim Sistemi
    • Binbaşı
      1975 Mesaj
      06 Kasım 2010 01:02:12

      quote:

      Orijinalden alıntı: ukayl06

      Switch ile ilgili bir sorun olabilir_?? Başka bir switch denediniz mi? İnternet mi gidiyor yoksa ağ komplemi gidiyor_?


      İnternet ile birlikte Akınsoft da gittiğine göre bilgisayar ağdan düşüyor demektir.

      Ben bu konudan pek anlamıyorum ama sorun switchdeymiş gibi geldi.


      _____________________________

    • Binbaşı
      1975 Mesaj
      06 Kasım 2010 01:15:56
      Sorun modemde de olabilir. Modem bu düşmeler olduğu sırada ısınıyor mu? Modem resetlendiğinde geçici olarak da olsa sorun çözülüyor mu?

      Kopmalar rastgele olduğundan sorun modemin ip atamasıyla ilgili (DHCP) olabilir. Bağlantıdan kopan bilgisayarların ip adreslerini de kontrol edin. IP alınamadı gibi birşey diyorsa sorun modemdedir, ağ kablosu bağlı değil gibi birşey yazıyorsa sorun switch de olabilir.

      -------

      Şimdi aklıma geldi. Geçenlerde forumda bir internet kafe sahibide aynı sorunu yaşamıştı ve sorun kablolamalardaydı. Bir bilgisayarın ethernet kablosundaki bağlantı hatasından dolayı (kablo sıralamasındaki hata) bütün kafede rastgele kopmalar yaşanıyordu. Öncelikle bunu kontrol edin muhtemelen sizinde sorununuz aynısı

      http://forum.donanimhab.../tm.htm#msglink_42929779


      _____________________________

    • Teğmen
      135 Mesaj
      06 Kasım 2010 16:26:42
      sorun ağlarda değil bendede 25 pc var aynı şeyleri bende handy cafe ile yaşıyordum deep freez var aynı sistem clone disk hepsi yarısı giriyor yarısı girmiyor tümüne format attım 1 kaç gün sonra yine aynı.

      2 yol söyleyeceğim sana kesin çözüm.

      1. si senin ana makinanda virüs oldugu için girmiyor kalanı ki bende öyleydi ana makinaya yedek almaksızın format attım ve nod 32 kurdum güncelledim ve sonra ağa paylaşım verdim. tekrar bu sorunu alırsan swichdeki kabloların yerini değiştir ve tak hiç bir sorunun kalmayacak sırf bu sorun yüzünden 2 gece sabahladım kafayı yedim ama sorun %99 ana makinan çünkü müşterilere paylaşım verdiğinden dolayı oluyor nod32 yi kurdum ve paylaşımı verdim vereli bebeler ne atsa müşterilere hepsi virüslü ee hile falan filan ne olacak başka başka sorunun yoktur emin ol çözümüde bu olacaktır dostum.


      _____________________________

    • Yarbay
      3053 Mesaj
      07 Kasım 2010 04:40:43
      Cevap İçin tesekkurler 3 adet swıch farklı kısımlarda baglı olunca 3 unde de aynı problem olmaz dusuncesınden degıstırme geregı duymadım

      quote:

      Orijinalden alıntı: ukayl06

      Switch ile ilgili bir sorun olabilir_?? Başka bir switch denediniz mi? İnternet mi gidiyor yoksa ağ komplemi gidiyor_?





      _____________________________

    • Yarbay
      3053 Mesaj
      07 Kasım 2010 04:43:01
      Evet Bu yorum ıcın gercekten çok tesekkur edıyorum
      Sonunda gunlerdır yaşadıgım problem uzerıne aldım tester ı gece basladım problemı bulmaya
      2.swıch den 3.ye gıden kabloda sorun vardı
      Cat6 kablo cekmısler fakat dızılımı cat5 uzerıne ıdı
      yenıden cat5 kablo cektım ve sorunumuz duzeldı
      Yanı sorun 1 adet kablodan dolayı yaşadıgımız problemdır...
      Herkese Teşekkurler...



      quote:

      Orijinalden alıntı: samed.yıldırım

      Sorun modemde de olabilir. Modem bu düşmeler olduğu sırada ısınıyor mu? Modem resetlendiğinde geçici olarak da olsa sorun çözülüyor mu?

      Kopmalar rastgele olduğundan sorun modemin ip atamasıyla ilgili (DHCP) olabilir. Bağlantıdan kopan bilgisayarların ip adreslerini de kontrol edin. IP alınamadı gibi birşey diyorsa sorun modemdedir, ağ kablosu bağlı değil gibi birşey yazıyorsa sorun switch de olabilir.

      -------

      Şimdi aklıma geldi. Geçenlerde forumda bir internet kafe sahibide aynı sorunu yaşamıştı ve sorun kablolamalardaydı. Bir bilgisayarın ethernet kablosundaki bağlantı hatasından dolayı (kablo sıralamasındaki hata) bütün kafede rastgele kopmalar yaşanıyordu. Öncelikle bunu kontrol edin muhtemelen sizinde sorununuz aynısı

      http://forum.donanimhab.../tm.htm#msglink_42929779




      _____________________________

Sayfa: [1]
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> Network >> Çok İlginç Bir Sorun Çözümü Bulunmuyor!!!
Sayfaya Git:
Sayfa:
1
Facebook Sayfamız
Foruma Git
Bölümde Ara
Reklamlar
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.