Şimdi Ara

LÜtfen Yardım Bağlantı problemi!!!

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
2
Cevap
0
Favori
375
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 14 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 1
  • Ortalama Mesaj Aralığı 39 dakika
  • Konuya En Çok Yazanlar
  • 0min0us (1 mesaj) azawarai (1 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • merhabalar
    benım problemimi bağlantı kopması.5 gun once yagmur yagdıktan sonra bağlantımda garıplıkler oldu devamlı kopuyorum ama modem ışıkları falan sönmuyor ip değişmiyor.sadece 10-15 sanıyede 2 sanıyelık baglantı kopuyo, Msn deyken kopuyorum devamlı download hıc yapamıyorum donuyo kalıyo. aradım smile adslyı adamlarda pek anlamıyorlar.herseyı denedim duzelmedı acaba programsal bıseymı format atacam artık nerdeyse o dereceye kadar geldim.bu arada modemide deneyım elimde başka sıfır modem vardı onuda kurdum aynı sekılde etherhet kablosundanda deil gerıye telefon kablosu kalıyo onunda oldugunu sanmıyorum ondan olsa modem ısıgı sönerdi. bana yardımcı olun lutfen.
    şimdiden teşekkür ediyorum



    |
    |




  • Çevrende internet olan kişilerle irtibata geç onlarda da aynı problem olup olmadığını öğren. Eğer varsa toplu halde arıza kaydı bırakın (ttnet de olsa farketmez smile ttnet altyapısını kullanıyor diye biliyorum). Onlarda da yoksa sen arayıp yağmurdan sonra bölye oldu de. Sorun yeraltında diye düşündüm.
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.