Şimdi Ara

İlginç bi sorun..Yalnız Profesyoneller baksın..

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
5
Cevap
0
Favori
661
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 14 yıl
  • Cevaplayan Üyeler 2
  • Konu Sahibinin Yazdıkları 4
  • Ortalama Mesaj Aralığı 3 saat 42 dakika
  • Son 1 Saatteki Mesajlar 2
  • Haberdar Edildiklerim (Alıntılar) 1
  • Konuya En Çok Yazanlar
  • cyraxus (4 mesaj) DigitalWorld (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Overclock, Soğutma ve Modifikasyon >> Overclock, Soğutma ve Pc Modifikasyon >> Overclock >> İlginç bi sorun..Yalnız Profesyoneller baksın..
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1301 Mesaj
    Konu Sahibine Özel
    Sistem imzadaki gibi....Her şey aldığım ramleri sistemime takmamla oldu 2*1gb...Bozuk olduklarını sonra anladım ramlerin..ÇFakat ramleri çıkarıp aynı sistemde aynı overclock ayarlarında sistem stabiltesi bozuldu..336*9 kullanıyorum sistemi ama eskiden 1saat 10 dakka ortosda stabil o9lan sistem.. Şimdi 10 dakkada reset mavi ekran çıkarıyor...ilginç olan ramleri default yapıyorum..(gene fsb 336)yani 800 mhz cl5 gene restart ama yarım saat sonra reset süresi uzuyor..Sistem full default reset fln yok..stabil.(200 fsb).Şimdi bu taktığım ramler bellek denetleyicisini yada başka şeyleri etkilemiş olabilir mi?(mch gibi)cmos clear yaptım fark etmedi..Yani ne olduda sistemin overclock yeteneği kayboldu bir anda anlamadım...Farklı biosda denedim ama..Gene aynı..Profesyonel arkadaşlardan yorumlar çözümler bekliyorum...



    |
    |
  • Yarbay
    10300 Mesaj
    quote:

    Orjinalden alıntı: cyraxus

    Sistem imzadaki gibi....Her şey aldığım ramleri sistemime takmamla oldu 2*1gb...Bozuk olduklarını sonra anladım ramlerin..ÇFakat ramleri çıkarıp aynı sistemde aynı overclock ayarlarında sistem stabiltesi bozuldu..336*9 kullanıyorum sistemi ama eskiden 1saat 10 dakka ortosda stabil o9lan sistem.. Şimdi 10 dakkada reset mavi ekran çıkarıyor...ilginç olan ramleri default yapıyorum..(gene fsb 336)yani 800 mhz cl5 gene restart ama yarım saat sonra reset süresi uzuyor..Sistem full default reset fln yok..stabil.(200 fsb).Şimdi bu taktığım ramler bellek denetleyicisini yada başka şeyleri etkilemiş olabilir mi?(mch gibi)cmos clear yaptım fark etmedi..Yani ne olduda sistemin overclock yeteneği kayboldu bir anda anlamadım...Farklı biosda denedim ama..Gene aynı..Profesyonel arkadaşlardan yorumlar çözümler bekliyorum...



    Hangi imzadaki sistem ?




  • Binbaşı
    1301 Mesaj
    Konu Sahibine Özel
    Sistem butonundaki demek istem..Ama gene yazayım... e4500 p35ds3l 2gb twinmoss ddr800 420 watt thermaltake psu..
    |
    |
  • Binbaşı
    1301 Mesaj
    Konu Sahibine Özel
    Çözüme 1 adım yaklaştım sorun cpu..336*7 yaparak cpu hızını düşürdüm sistem stabil...Şimdi asıl soru geliyor...Önceden 1.41 volltta 3 ghz de full stabil çalışan işlemci.. şimdi aynı frekansta 1.41, 1.45 voltuda denedim..Neden stabil çalışmıyor?İlginç olan çok fazla vdrop var..durup dururken psuyla alakalı bir sorun oluşmuş olabilir mi?..Sıcaklık sorunu yok..eskisinin aynı..
  • Binbaşı
    1301 Mesaj
    Konu Sahibine Özel
    1.41. vermek için 1.4675 1.45 içinde 1.5 volt vermem gerkio biosdan(vdrop)
    |
    |
Sayfaya Git:
Sayfa:
1
Reklamlar
valorant points
vp satın al
Webtures SEO;SEO Nedir?
bankacılar
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR5
0,312
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.