Şimdi Ara

formattan sonra hardiskim kayboluyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
3
Cevap
0
Favori
158
Tıklama
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> formattan sonra hardiskim kayboluyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Çavuş
    46 Mesaj
    arkadaşlar bu konu daha öncede açılmış fakat herhangi bir çözüm sunulmamış şimdi sorunumu tam olarak ayrıntılarıyla anlatmak istiyorum. bilgisayarımda sistem yani Windows için 120 gb ssd hardisk kullanıyorum ayrıyeten yedek bilgilerimi depoladığım 1 Tb sata hardiskim var formatta 2 hardisk karşıma çıkıyor ssdyi silip yeniden kuruyorum buraya kadar herşey normal fakat flash bellek ile windowsu kurduğuğmda yedek hardiskim formattan sonra kayboluyor biostan önceliği 120 gb ssd hardisk olmak üzere sıralamayı şu şekilde yapıyorum 1 ssd hdd 2 normal hdd 3 DVD anakartım gigbayte z87 formattan sonra bisotan bunlarında sıralamasının değiştiğini görüyorum yine eski haline getiip kaydediyorum format atıyorum hardiskim bilgilerle beraber geri dönüyor ne oluyor anlamadım



    |
    |
    _____________________________
  • DH Yönetici
    13524 Mesaj
    İşletim sistemini kurarken mekanik diski çıkarıp kurmayı denediniz mi ?

    Ben sadece ssd yi takıp AHCI modda kuruyorum . Daha sonra sistemi kapatıp mekanik diski takıyorum . 2. disk olarak zaten algılıyor . Yaşadığınız sorun bios ayarlarından muhtemelen .
    _____________________________
  • Çavuş
    46 Mesaj
    quote:

    Orijinalden alıntı: [email protected]

    İşletim sistemini kurarken mekanik diski çıkarıp kurmayı denediniz mi ?

    Ben sadece ssd yi takıp AHCI modda kuruyorum . Daha sonra sistemi kapatıp mekanik diski takıyorum . 2. disk olarak zaten algılıyor . Yaşadığınız sorun bios ayarlarından muhtemelen .
    quote:

    Orijinalden alıntı: [email protected]

    İşletim sistemini kurarken mekanik diski çıkarıp kurmayı denediniz mi ?

    Ben sadece ssd yi takıp AHCI modda kuruyorum . Daha sonra sistemi kapatıp mekanik diski takıyorum . 2. disk olarak zaten algılıyor . Yaşadığınız sorun bios ayarlarından muhtemelen .

    biostan 4. seçeneği kapatıp format atınca düzeldi yani şöyle anlatayım bios boot ayarından 1. ssd 2.sata hdd 3.dvd rom 4. seçeneği ise disable yapıp format atınca sorun kalmadı ama bu AHCI mod nedir ne işe yarar biraz bilgi verebilirmisiniz
    |
    |
    _____________________________




Sayfaya Git:
Sayfa:
1
Reklamlar
Mobilya Takımları
Bey Azura
üniversite
kolayoto.com
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,313
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.