Şimdi Ara

feel atx550 büyük fan çalışmıyor

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
4
Cevap
0
Favori
574
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 10 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 2
  • Ortalama Mesaj Aralığı 417 gün 8 saat 37 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • atakansah (2 mesaj) truncu (1 mesaj) murders (1 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Dahili Bileşenler >> Kasa/Güç kaynağı >> feel atx550 büyük fan çalışmıyor
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Yarbay
    2751 Mesaj
    Konu Sahibine Özel
    evet arkadaşlar lütfen yardım kasanın yanındaki büyük fana elektrik geliyor ama çalışmıyor neden olur acaba yardım.....

    birde öndeki küçük fan çalışıyor onu çıkarıp çalışmayan fanın kablolarını psu ya bağladım ama yine çalışmıyor.

    yalnız büyük fana elektrik geliyor fan motoru ısınıyor ama icraat yok işte.

    değerli yorumlarınızı bekliyorum...



    < Bu mesaj bu kişi tarafından değiştirildi atakansah -- 27 Temmuz 2007; 8:20:56 >



    |
    |
  • Teğmen
    229 Mesaj
    Kabloların birinde temassızlık olmasın... Kabloları iyice bir kontrol et. Bir kez daha bozuk dediğin fanda kullandığın kabloyu başka bir fanda dene eğer sorun devam ediosa PSU kablolarında sorun olabilir... Bende de farlı bir sorun vardı 24PİN lik kabluyu takıyordum pc açılıo ama windows acılır penceresi gelmeden donuodu... Yani o kablolardan birinin temassızlığından az kalsın kafayı yiyecektim...Kabloyla oynadıkça bir zaman sonra pc eski haline döndü...İçime kurt düştü bir kere. Ama sonra PSU yu aldığım yere götürdüm onlarda garantiye (PSU : Antec 400 WATT) sorun bnim dediğim gibi çıktı ama bana yeni bir PSU verdiler kabul emtedim sonra tekrarlanır die..Sağ olsun aldığım yer anlayışlıydı yenisi ile değiştirdiler....
    |
    |
  • Yarbay
    2751 Mesaj
    Konu Sahibine Özel
    YOK DOSTUM TEMASSIZLIK OLSA ELEKTRİK GELMEZ EN AZINDAN. PSU BOZUK DEĞİL ÇÜNKÜ DİĞER FANI ÇIKARIP BU KABLOYA TAKINCA ÇALIŞIYOR YANİ KABLODADA SORUN YOK PSU DADA YOK.

    BÜYÜK FANI YARIN ALDIĞIM YERE GÖTÜRCEM TEK PARÇA OLARAK KASANIN 1 TARAFI ÇIKIYOR.

    BENDE ACABA BELLİ BİR SICAKLIĞAMI GELİNCE ÇALIŞIYOR DEDİM.

    BİRDE BENİM SİSTEM AŞĞIDAKİ GİBİ BİR SORUN OLURMU BU SİSTEMLE İLGİSİ OLABİLİRMİ?


    AMD X2 6000+

    WİN XP SP2

    256 MB DDR3 8500 GT PALİT EKRAN KARTI

    320 GB SATA2 16 MB SEAGATE HD
    1 GB DDR2 800MHZ KINGSTON RAM

    FEEL HURRICANE ATX 550W KASA

    ASUS DWD RW

    SAMSUNG 932B PLUS 19'' LCD MONİTÖR

    ASUS M2N ANAKART

    BU SİSTEMLE AMD İŞLEMCİM GENELDE 57 İLE 60 DERECEDE ÇALIŞIYOR BU SİSTEM İÇİN NORMAL Mİ?



    < Bu mesaj bu kişi tarafından değiştirildi atakansah -- 27 Temmuz 2007; 23:10:50 >
    |
    |




  • Teğmen
    233 Mesaj
    quote:

    Orijinalden alıntı: atakansah

    YOK DOSTUM TEMASSIZLIK OLSA ELEKTRİK GELMEZ EN AZINDAN. PSU BOZUK DEĞİL ÇÜNKÜ DİĞER FANI ÇIKARIP BU KABLOYA TAKINCA ÇALIŞIYOR YANİ KABLODADA SORUN YOK PSU DADA YOK.

    BÜYÜK FANI YARIN ALDIĞIM YERE GÖTÜRCEM TEK PARÇA OLARAK KASANIN 1 TARAFI ÇIKIYOR.

    BENDE ACABA BELLİ BİR SICAKLIĞAMI GELİNCE ÇALIŞIYOR DEDİM.

    BİRDE BENİM SİSTEM AŞĞIDAKİ GİBİ BİR SORUN OLURMU BU SİSTEMLE İLGİSİ OLABİLİRMİ?


    AMD X2 6000+

    WİN XP SP2

    256 MB DDR3 8500 GT PALİT EKRAN KARTI

    320 GB SATA2 16 MB SEAGATE HD
    1 GB DDR2 800MHZ KINGSTON RAM

    FEEL HURRICANE ATX 550W KASA

    ASUS DWD RW

    SAMSUNG 932B PLUS 19'' LCD MONİTÖR

    ASUS M2N ANAKART

    BU SİSTEMLE AMD İŞLEMCİM GENELDE 57 İLE 60 DERECEDE ÇALIŞIYOR BU SİSTEM İÇİN NORMAL Mİ?






    aynı anakarttan bende de var üzerinde amd x2 2750 black edi. 3mb önbellek işlemci var.. buhaftasonu eve gideceğim bakarım.... sıcaklık değerlerine...
    |
    |




Sayfaya Git:
Sayfa:
1
Reklamlar
Instagram takipçi satın al
Radyo Dinle
Pubg mobile uc
Bitcoin Alım Satım
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR2
0,250
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.