Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

5+1 ses sistemindeki ilginç sorun

4
Cevap
0
Favori
399
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> 5+1 ses sistemindeki ilginç sorun
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1794 Mesaj
    altec lansing ws3251 modelini kullanıyorum uzun süredir. x- fi titanium ses kartıyla w7 de uyumlu gayet memnunumda sorunum şu.. bugüne kadar sorun yoktu yani dün normaldi bugün açtım hoparlör patlak gibi ses geldi sağ ön den. sonra amfi nin arkasındaki kabloların uçlarını tekrar kesip tek tek yerleştirdim o sorun düzeldi ancak basstan ses çıkmıyor bu kezde? yani şöyle kumandadan 5.1 basınca hepsinden çıkıyor bass vurmuyor ancak 2.1 yapınca bass çalışıyor.. yani bass arızalı değil anladığım kadarıyla.. 5.1 alınca amfinin arkasında siyah renkli kabloyu yarım yapıp temas ettirerek bass çalışıyor acaba o kablo sorunlu olabilir mi? öyleyse neden 2.1 de olmuyor? eğer o kablo sorunluysa nasıl bulabilirim resimdeki kablo nedir bunun adı nerden bulabilirim kimlerde bulunur bilen arkadaşlardan yardım bekliyorum..




    |
    |
    _____________________________


    ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!




  • Yüzbaşı
    527 Mesaj
    kabloda sorun var gibi gözüküyor. 5.1 deyken bir şarkı aç ve subwoofer çıkışını diğer kablolarla dene. eğer birisi hariç diğerlerinden ses geliyorsa kabloyu değiştirirsin, hiçbirisinden ses alamıyorsan amfinin jack girişi sıkıntılı olabilir. kablo üzerindeki çıkışların hepsi aynı, 3.5mm jak. Televizyon tamircilerinde ve ona benzer yerlerde kablo yaptırabilirsin, mağazalarda pahalıdır, yinede fiyat sormadan, pazarlık yapmadan alma.
    _____________________________
  • Binbaşı
    1794 Mesaj
    quote:

    Orijinalden alıntı: i5 2410m k53sv

    kabloda sorun var gibi gözüküyor. 5.1 deyken bir şarkı aç ve subwoofer çıkışını diğer kablolarla dene. eğer birisi hariç diğerlerinden ses geliyorsa kabloyu değiştirirsin, hiçbirisinden ses alamıyorsan amfinin jack girişi sıkıntılı olabilir. kablo üzerindeki çıkışların hepsi aynı, 3.5mm jak. Televizyon tamircilerinde ve ona benzer yerlerde kablo yaptırabilirsin, mağazalarda pahalıdır, yinede fiyat sormadan, pazarlık yapmadan alma.

    hocam sağol sorun kablodaymış amfi tarafındakini pc ye pc tarafındakini amfiye taktım düzeldi sorun sağolasın
    |
    |
    _____________________________


    ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!
  • Yüzbaşı
    527 Mesaj
    yerinden oynattıkça tekrar sesi gidebilir veya ses bozuk gelebilir, değiştireceksen o kabloyu şeritten çekerek ayırabilirsin, yeniden 3lü almana gerek yok. rica ederim.
    _____________________________
  • Binbaşı
    1794 Mesaj
    quote:

    Orijinalden alıntı: i5 2410m k53sv

    yerinden oynattıkça tekrar sesi gidebilir veya ses bozuk gelebilir, değiştireceksen o kabloyu şeritten çekerek ayırabilirsin, yeniden 3lü almana gerek yok. rica ederim.

    zaten tekli hocam ayrı ayrı her biri sanırım bir aux kablosu işimi görür onun yerine tekli..
    |
    |
    _____________________________


    ŞAMPİYONLUK ŞARKISI BÖYLE YARIM KALMAYACAK,O KUPA BİR GÜN ELLERİNİZ DE KALKACAK!
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
sohbet
e-ticaret
üniversite
haberler
son dakika
Kurumsal Web Tasarım Şirketi
Bu sayfanın
Mobil sürümü
Mini Sürümü

DHBR1
0,205
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.