Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

XP'de Dial-Up Problemi

7
Cevap
0
Favori
161
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> XP'de Dial-Up Problemi
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
    • Onbaşı
      38 Mesaj
      26 Ağustos 2003 18:09:19 Konu Sahibi
      Beyler bir arkadaşımın problemi için yardım istiyorum.
      Bana sordu, uğraştım çözemedim problemi. Internet Explorer'i her
      açışta 0822'li numarayı çevirip internete bağlanmaya çalışıyo
      (Bazen de hiçbirşey yapmadan kendi kendine arıyor). Virüs veya benzeri birşey olduğunu sanmıyorum ilk kuruluştan itibaren böyle yapmaya başladı. Problem nerede? Bilen var mı acaba?



      |
      |
    • Yüzbaşı
      784 Mesaj
      26 Ağustos 2003 18:17:08
      Araçlar --> İnternet Seçenekleri --> Bağlantılar sekmesine gel
      Asla bağlantı numarası çevirme yazan yerin yanındaki kutucuğa bi tık at.
      |
      |
    • Onbaşı
      38 Mesaj
      26 Ağustos 2003 18:42:04 Konu Sahibi
      <blockquote id='quote'><font size='1' face='Verdana, Arial, Helvetica' id='quote'>quote:<hr height='1' noshade id='quote'><i>Originally posted by fatihy</i>
      <br />Araçlar --> İnternet Seçenekleri --> Bağlantılar sekmesine gel
      Asla bağlantı numarası çevirme yazan yerin yanındaki kutucuğa bi tık at.
      <hr height='1' noshade id='quote'></blockquote id='quote'></font id='quote'>

      Valla sana saçma gelicek ama o kutucuk zaten işaretli
      (ben kendim işaretledim)ve hâlâ arıyor. Bu arada xp ingilizce
      ve build 2600 acaba bug felan mı var?
      |
      |
    • Yüzbaşı
      784 Mesaj
      26 Ağustos 2003 18:45:47
      Dikkatinden kaçan her hangi bir program vardır.O internete bağlanmak istiyor olabilir.
      Kontrol et bence
      |
      |
    • Mareşal
      3813 Mesaj
      26 Ağustos 2003 19:12:02
      başlat-bağlan sekmesine sağ tıkla aç de açılınca gelişte çevirmeli bağlantı tercihleri var onu tıkla ve konuma göre otomatik çevirme deki işareti kaldır tamamdır
      |
      |
    • Yarbay
      2503 Mesaj
      27 Ağustos 2003 04:23:14
      Yada şunu kontrol et;
      Eğer DivX filmler için yüklediğin codecler gain.exe yada trickler.exe (tricker.exe de olabilir) isimli dosyalar atıyor sisteme onlarda bağlantıyı otomatik aktifleştiriyor.Ara dan bulup bulup tümünü sil.Ayrıca Başlat>Çalıştır>Regedit ile tüm registry girdilerinide kaldır bu iki dosyanın.
      |
      |
    • Yüzbaşı
      294 Mesaj
      20 Eylül 2003 12:28:37
      otomatik güncelleme de aktif olabilir. bilgisayarım/ sağtuş tık/ otomatik güncelleme/ iptal et.
      |
      |
    • Onbaşı
      38 Mesaj
      20 Eylül 2003 12:49:31 Konu Sahibi
      Problemi hallettim
      Control panelde Networkü açtım, yukarıdaki menüde properties gibi bişey vardı ordan call propertiese girince karşıma çıktı. auto diali pasif hale getirince çözüldü
      |
      |
Reklamlar
sohbet
haberler
Kurumsal Web Tasarım Şirketi
#0850 Numara Tahsisi;#0850 Hat;#IP Santral;#Toplu
SEO
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHSQLZ
0,078
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.