Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
DonanımHaber'de AraYENİ GELİŞMİŞ ARAMA
ForumBu Bölümde Ara

'Varsayılan ağ geçidi kullanılamıyor' sorunu W7

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir Kullanıcı
53
Cevap
2
Favori
36.578
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> Network >> 'Varsayılan ağ geçidi kullanılamıyor' sorunu W7
Sayfaya Git:
Sayfa:
Giriş
Mesaj
    • Yarbay
      3088 Mesaj
      12 Ağustos 2010 00:01:45 Konu Sahibi




      Torrentle indirirken bir süre sonra bağlantı kesiliyor, böyle bir sorun var. Modem ışıklarında sorun olmuyor, görünürde de bir sorun yok ama kendi ağıma sağ tıklayıp sorunu tanıla demesem bağlantı geri gelmiyor. Sorun olarakta ''varsayılan ağ geçidi kullanılamıyor'' yazıyor. Daha önce bu sorunu yaşadığımda ''başka modemle deneyin demişti'' biri ama yine düzelmedi. İlk önce Airties RT-205 kullanırken, sonra Zyxel P-660HW-T1 v3 ile denedim olmadı. En son çare olarak TP-LINK W8901 aldım o sorunuma deva olamadı. En son aldığım modem ile nette gezerken bağlantı kesilmiyor, sadece torrent ile indirirken oluyor bu sorun. Kullandığım windowsta w7 basic home.

      Denediklerim;

      1-) Combofix kullandım, sorun geçmedi.

      2-) Cfosspeed kullandım, sorun geçmedi.

      3-) Antivüsü sildim ve güvenlik duvarlarını hem açıp hem kapayıp denedim olmadı.



      < Bu mesaj bu kişi tarafından değiştirildi Espâda -- 12 Ağustos 2010; 0:16:00 >



      |
      |
      _____________________________





    • Yarbay
      3088 Mesaj
      12 Ağustos 2010 14:49:34 Konu Sahibi
      Yukarı.
      |
      |
      _____________________________

    • Yarbay
      3088 Mesaj
      12 Ağustos 2010 15:40:21 Konu Sahibi
      Yukarı.
      |
      |
      _____________________________

    • Yüzbaşı
      878 Mesaj
      12 Ağustos 2010 15:59:34
      quote:

      Orijinalden alıntı: Espâda

      Yukarı.

      modemde degilse sorun laptop/pc nin wifi karti driverlarinda olabilir.
      belli li connection sayisindan dolayi sorun cikiyor.
      sunu yapabilirsin, utorrent ya da turevlerinde connection per torrent ayari vardir onu max 10 ya da 20 yap dene.
      bir de bilgisayarindaki driverlari guncellestir. stabil olan bir versiyon kullan.
      |
      |
      _____________________________

      TX-P65VT60 || Samsung Ativ NP900X3G || IdeaCentre Q180 || Vu+ Duo2 || Samsung NX300 || Synology DS213j || LG 65LA965
    • Yüzbaşı
      594 Mesaj
      01 Kasım 2010 15:10:43
      aynı sorun bende de var ve hep aynı şekilde tekrarlanıyor.
      Örn;
      erepublik oynarken profil resmimi değiştirdiğimde bağlantım kopuyor ve "Varsayılan ağ geçidi kullanılamıyor" hatası alıyorum. "Sorunları gider" dediğimde düzeliyor.

      sadece edit profile tıkladığımda netim kopuyor. bunun nedeni ne olabilir.
      |
      |
      _____________________________

    • Yüzbaşı
      550 Mesaj
      25 Şubat 2011 19:35:47
      aynı sorun bendede var smile adsl kullanıyorum çok can sıkıyor sürekli oluyor siz ttnet mi kullanıyosunuz ?
      |
      |
      _____________________________

    • Teğmen
      206 Mesaj
      01 Mayıs 2011 05:29:19
      Konu hakkında tam 3 yıldır.

      Burada şurada orada ve daha bir sürü yerde soeuna çözüm aramaktayım ama hala çözebilmiş değilim. Şu anda tekrar yapmaya başladığı için aklıma geldi.

      Ben hala bi çözüm bulamadım ama belki sizler buradaki yazılanlar ile çözüm bulabilirsiniz.

      Çözüm bulursanız yada bulan olursaburada paylaşırsanız bende sevinirim.

      Bu arada emin olun NETTE TEK OLACAK.... buna emin olabilirsiniz.


      Son olarak neredesiniz ey donanımhaber ağababaları

      Burada şurada orada yerlerini yazamadım arkadaşlar. Gogıl amcaya "Varsayılan ağ geçidi kullanılamıyor" yazdığınızda 2-3 sayfa boyunca açtığım konuları görürsünüz :)
      |
      |
      _____________________________

      www.erkantekin.com
    • Yarbay
      3088 Mesaj
      30 Eylül 2011 19:17:15 Konu Sahibi
      @chewrokee

      Şu net ortamında aynı kaderi paylaşan tek kişiler miyiz acaba? Yıl oldu 2011, neredeyse 2012 olacak hâlâ sorun devam ediyor.
      |
      |
      _____________________________

    • Teğmen
      112 Mesaj
      01 Ekim 2011 02:50:00
      Peki elle ip atadınız mi?



      < Bu ileti mobil sürüm kullanılarak atıldı >
      |
      |
      _____________________________

    • Yarbay
      3088 Mesaj
      01 Ekim 2011 14:23:40 Konu Sahibi
      Atadım. Öyle yapınca daha kötü oluyor, bağlantı sorunu gider desem de varsayılan ağ geçidini düzeltemiyor.
      |
      |
      _____________________________

    • Teğmen
      112 Mesaj
      01 Ekim 2011 21:56:06
      BaşLat > AyarLar kısmından ağ bağLantılarınıza girin.Yada sağ aLt köşede ağ bağLantınızın simgesi varsa ona tıkLayın. Daha sonra özeLLikLer diyin.GeneL sekmesinde İnternet Protocol (TCP/IP) kısmına çift tıkLayarak girin.Aşşağıda DNS kısmında " aşşağıdaki DNS sunucunu kuLLan seçeneğini seçin ve yeğLenen DNS sunucusu kısmına modeminizin IP nosunu girin. 192.168.1.1 veya 10.0.0.2 hangisini kuLLanıyorsanız. Tamam diyerek bütün pencereLeri kapatın. Daha sonra başLat > çaLıştır > cmd yazdıktan sonra önce ipconfig /release yazın daha sonra ipconfig /renew yazarak yeni bi IP aLın


      Bu ayarlarıda denediniz mi?
      |
      |
      _____________________________

    • Yarbay
      3088 Mesaj
      01 Ekim 2011 22:41:10 Konu Sahibi
      ''Medya bağlı değilken Yerel Ağ bağlantısı* 5 üzerinde işlem gerçekleştiremez.'' yazıyor ipconfig/release ve ipconfig/renew sonrası.
      |
      |
      _____________________________

    • Teğmen
      175 Mesaj
      03 Ekim 2011 09:08:05
      upp yardım pls bndede aynı soru n var yurrta kalıyorum ve intrnete bağlanamıyorum
      |
      |
      _____________________________

    • Er
      11 Mesaj
      24 Kasım 2011 00:06:08
      Arkadaşlar sorunu nihayet çözdüm... Eğer hala probleminiz< devam ediyorsa resimlerini bile hazırladım... aynı sıkıntı 2 senedir bende de vardı... Win 7 kullanıcısıyım ben de...
      _____________________________

    • Yarbay
      3088 Mesaj
      24 Kasım 2011 19:01:23 Konu Sahibi
      quote:

      Orijinalden alıntı: jeydem

      Arkadaşlar sorunu nihayet çözdüm... Eğer hala probleminiz< devam ediyorsa resimlerini bile hazırladım... aynı sıkıntı 2 senedir bende de vardı... Win 7 kullanıcısıyım ben de...

      Cevabınızı bekliyorum o zaman hocam.
      |
      |
      _____________________________

    • Binbaşı
      1483 Mesaj
      24 Kasım 2011 19:57:59
      Laptop ya da pc nizi bir de network kablosu ile takıp deneyin. Kablosuz ağ adaptörleri fazla bağlatı görünce ne yapacağını şaşırabiliryor.
      |
      |
      _____________________________

    • Er
      11 Mesaj
      24 Kasım 2011 20:06:17
      memnuniyetle hocam...

      direk resimleri yükliyim... sanırım anlaşılır... anlamadığınız noktayı sorun lütfen..
      |
      |
      _____________________________

    • Er
      11 Mesaj
      24 Kasım 2011 20:07:39
      |
      |
      _____________________________

    • Er
      11 Mesaj
      24 Kasım 2011 20:09:10
      |
      |
      _____________________________

    • Er
      11 Mesaj
      24 Kasım 2011 20:10:34
      |
      |
      _____________________________

    Hızlı Cevap




Reklamlar
SEO
haberler
#0850 Numara Tahsisi;#0850 Hat;#IP Santral;#Toplu
Veri Merkezi;Metro Ethernet;Cloud Sunucu
Bu sayfanın
Mobil sürümü
Tablet sürümü
Mini Sürümü

DHSQLZ
0,156
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.