Şimdi Ara

Sistem çalışıyorken, biranda kendini resetliyor.

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
1 Misafir - 1 Masaüstü
5 sn
9
Cevap
0
Favori
373
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 4 yıl
  • Cevaplayan Üyeler 4
  • Konu Sahibinin Yazdıkları 5
  • Ortalama Mesaj Aralığı 8 gün 9 saat 19 dakika
  • Son 1 Saatteki Mesajlar 1
  • Konuya En Çok Yazanlar
  • vicv3ga (5 mesaj) DavutEmreA (3 mesaj) kajmeri35 (1 mesaj) AshiLboy (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (8 mesaj) Mobil (2 mesaj)
  • @
0 oy
Öne Çıkar
Tüm Forumlar >> Donanım / Hardware >> Teknik Yardım >> Sistem çalışıyorken, biranda kendini resetliyor.
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Binbaşı
    1032 Mesaj
    Konu Sahibine Özel
    Merhaba arkadaşlar. Sorunum basitçe şöyle, Oyun oynuyorken, film izliyorken, ya da sistem boştayken farketmiyor, biranda kendini resetliyor ve baştan açılıyor bilgisayarım. Önce sıcaklıktandır dedim, ekran kartının limitini 90 dereceye çıkardım. Değişen bir şey olmadı. Sistemi komple söktüm,tek tek temizledim,macun değiştirdim,sistemi tekrar kurdum. KAsa kapaklarını açık bıraktım. Yine değişen bir şey yok bir anda kendini restliyor. Ama ne zaman yapacağı belli olmuyor. Bende sırayla parçaları söktüm, ekran kartından başladım, onboard'a geçtim değişen birşey yok. Anakartın son bios güncellemesini yükledim,yine farketmedi. Ram slotlarını değiştirdim farketmedi. Sistemdeki diğer ssd ve hdd'yi söktüm, farketmedi. Şimdi ramlerden birini söktüm tek ram deniyorum bakalım ne olacak.

    i76700k
    asus maximus gene VIII
    16gb corsair dominator platinum 3000 ddr4
    evga 1070 ftw
    corsair h115i soğutma
    250gb samsung 850 evo m.2
    Evga 850w platinum p2 psu

    Sistem bu şekilde, ve hepsi sıfır parçalar. Bu yazıyı yazarken tekrar bir reset daha attı. Fikri olan var mı nedir?



    |
    |




  • Er
    5 Mesaj
    Aynı Sorun Bendede var konnu açtım bilgin varsa yardım edermisin benimki açılmadan düğmeye basıldıktan 2 3 saniye sonra kapanıyor
  • Er
    5 Mesaj
    Mavi Ekran Vermişmiydi daha önce
    |
    |
  • Binbaşı
    1032 Mesaj
    Konu Sahibine Özel

    onun sebebi işlemci soketine zarar vermiş olabilirsin. Ramlerin yerini bir değiştir. Eğer düzelirse dediğim gibidir.
    |
    |
    DavutEmreA kullanıcısının, bahsedilen mesajını gör
  • Onbaşı
    21 Mesaj
    PSU'dan kaynaklıda olabilir aynı eş değerde başka bir psu ile denermisiniz anakartınız kısa devrede yapıyor olabilir kasa içinizde harici fan var ise kablosunu sökün .
  • Binbaşı
    1032 Mesaj
    Konu Sahibine Özel

    ekran kartini söktüm ondan değilmiş,

    ramlerin söktüm, tek denedim, yuva degistirdim degilmis.

    farklı bir ssd ye windows kurdum, m.2 yuvadan bagliyordum normalde, satadan bagladim yine değilmiş.

    ramleri memtest uzerinden test ediyordum, 20dk icinde yine resetledi, demekki isletim sistemi ile de ilgili degilmis dedim. Dayanamadim. ve servise verdim. islemci anakart ve güç kaynagimi test etme sansim yoktu maalesef.

    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |
    kajmeri35 kullanıcısının, bahsedilen mesajını gör
  • Çavuş
    83 Mesaj
    ramları çıkart yuvaları bi üfle sonra tekrar tak düzelecektir
    |
    |
  • Binbaşı
    1032 Mesaj
    Konu Sahibine Özel
    Bugün servisten aradılar, 3gündür deniyorlarmış. İlk gün hiçbir şey olmamış. Sonra mavi ekran verip reset atmış sürekli. İşlemciyi değiştirmişler , bir gün de öyle bırakmışlar, birşey olmamış. Arıza işlemcide dediler. Şimdi parçaları alıp,işlemciyi tekrar servise göndereceğim. Bakalım onlar ne diyecekler?
    |
    |
  • Binbaşı
    1032 Mesaj
    Konu Sahibine Özel
    Konunun üzerinden neredeyse 3 ay geçmiş, güncelleme yapayım, belki aynı sorunu yaşayan olur, benim kadar uğraşmak zorunda kalmasın.

    Anakart ve islemciyi asus a göndermiştim, asus sorun islemcide dedi. Islemcimi intele gönderdim. Değişim yaptılar, yeni islemci verdiler, aldığım yeni islemci ile birlikte reset sorunu devam etti. Asus'a çok sinirlenmistim. Tekrar anakarti götürdüm bıraktım. İncelediler, sorun yok, tüm bilesenlerinizi getirin bakalim dediler.

    Götürdüm, taktılar 1saat beklettiler sistemi, reset atmiyor dediler. Gelin siz bakın dediler. İndim, fsx açtım 5dk içinde reset attı. Bunun üzerine, detsyli inceleyip sorunu bulmalıyız dediler. Tüm parçaları bıraktım. 3-4 gün sonra anakart parca değişimi olacak dediler. Sonra vaktinde yetismeyecek o yuzden degisim veriyoruz müşteri memnuniyeti için dediler. Pars iadesi aldim. Gittim maximus viii extreme aldim. ÇOK mutlu idim, sorun halloldu diyordum. Sistemi açmamla reseti yemem bir oldu. Sonuç olarak evga p2 850w güç kaynagimda eco mode diye birşey var. Cogu evga urunlerinde vardir. Onu açınca fan belli bir enerji kullanimina kadar çalışmaz. Sonra otomatik devreye girer. İşte bende devreye girmiyormus, bu sebepten guc kaynagi ısınıp sistemi resetliyor. Evga'ya mail attım. Rma açtılar, güç kaynağını Almanya'ya gönderdim. Kargo ptt ile 70lira tutuyor. Hala daha teslim edilmesini bekliyorum. Evga güç kaynagini teslim alinca bana yenisini gonderecekmis. Çok yorucu bir süreç oldu. Umarım kimsenin başına gelmez

    < Bu ileti mobil sürüm kullanılarak atıldı >
    |
    |




Sayfaya Git:
Sayfa:
1
Reklamlar
pubg mobile uc
vp satın al
Sohbet
Webtures SEO;SEO Nedir?
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR3
0,438
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.