Yüzbaşı
02 Ağustos 2005
Tarihinde Katıldı
Takip Ettikleri
2 üye
Görüntülenme
Toplam: 53 (Bu ay: 0)
Gönderileri

Arkadaşlar merhaba.

Vodafone 24 Mbit internet aboneliğim var. IP tv uygulamaları ile maç yayını izlerken ciddi donmalar yaşıyorum. Eski 16 Mbit lik Türk Telekom internetimde bu sıkıntılar yoktu.


https://hiztesti.turktelekom.com.tr/ ve https://www.speedtest.net/ sitelerinden hız testleri yaptığımda download 7-9 mbps arası çıkıyor ve upload 5-6 mbps çıkıyor. Ancak https://turk.net/internet-hiz-testi// sitesinden hız testi yaptığımda 22-23 mbps download / 5-6 mbps upload çıkıyor.


Tüm bunlar bir yana, google drive üzerinden büyük boyutlu bir dosyayı IDM üzerinden indirirken ortalama 2,8 mb/sn ile download yapıyorum.


Sizce benim download kalitemde bir problem var mı ?

IP tv de neden bu kadar sıkıntı yaşıyorum ?


Tüm görseller aşağıdadır. Şimdiden teşekkür ederim.


Merhaba arkadaşlar. Sony Xperia Z3 Compact telefonum var.
Bildiğiniz gibi bu telefonda OTG desteği mevcut.
OTG kablosu satın aldım. Kablosuz mause bağladım çalışıyor. Başka telefonu şarj etme özelliği çalışıyor. 32gb Microsd kart takılı kart okuyucu taktım çalışıyor. Ama USB belleklerin hiçbiri çalışmıyor. “USB bozuk“ uyarısı veriyor.
Aynı OTG kabloyu Galaxy S4 te denedim USB belleklerin hepsini sorunsuz gördü. Ama benim telefonda hata veriyor. Hatada biçimlendirmemi söylüyor ama biçimlendiremiyor da.
Yardımcı olur musunuz ? Vesselam…

Ekran görüntüleri bunlar:

Merhaba arkadaşlar. Uzun ama size çok şey katacak bir mesele lütfen okuyun.
Araba : 2011 Ford Focus 109 bg TDCI - Titanium
Aracımı çalıştırayım dedim. Marşı biraz geç aldı, çalıştı ama Motor Arıza yazısı çıktı. Neyse eve kadar böyle gideyim dedim. Yolda baktım aracın çekişi %50 düşmüş. Eyvah dedim turbo gitti kesin :) . Araç boşta bile 3200 devri geçmiyor. Her neyse sabah oldu. Benim ustaya götürdüm. Usta aracı laptopuna bağladı.
Araç 2 hata verdi.
1- Dizel Partikül filtlresii rejenerasyon süreci gibi bir ifadeydi sanırım.
2- Kızdırma bujileri sorunuyla ilgili bir ifade.
Usta bu uyarıyı görünce hemen arabanın arka tarafından altına yattı. Ve o kötü haberi verdi. "Dizel Partikül Filtresinin deposunu vurmuşsun, depo patlamış ve sıvısı boşalmış. Bu yüzden araç güçten düşmüş ve motor arıza uyarısı vermiş" dedi. Bende eğilip baktım hakikaten öyle, depo jak yerinden patlak ve sıvı bulaşmış. Bende dedim daha önceleri patlamışsa ama uyarıyı yeni vermiş olamaz mı? Yok öyle olmaz. Depo patlar, sıvı boşalır, uyarıyı hemen verir dedi. Deponun sıfırı 1400 tl + sıvı ve işçilik 1750 civarı dedi. Çıkma bulabilirsek sıvı ile beraber 800 tl ye geçenlerde taktım dedi.
Şimdi arkadaşlar birkaç çelişkili durum var. Burada siz devreye giriyorsunuz :)
Birincisi, ben motor arızasını almadan önce arabayı son bıraktığım o yerde hiçbir şey yoktu. Arabayı o park yerine sağlam bıraktım ve düz bir yerdi. İşimi halledip bindiğimde arızayı gördüm.
İkincisi, uyarıyı henüz görmeden o gün içinde bir yerde altını vurdum diyelim. Böyle birşeyin olmadığına da adım gibi eminim. Ben o gün arabayı 5-10 km şehiriçi şehirdışı karışık kullandım. Ve kullandığım yerler hep güzel yollardı. Acemi şoför de değilim. Arabanın önünü veya arkasını vurmadığıma eminim.

Benim şüphem şu. Acaba araba uzun zamandır DPF deposu patlakmıydı da. Motor arıza uyarısı yanması ve arabanın güçten düşmesi kızdırma bujileriyle veya başka bir şeyle mi ilgili ?
Ya da daha önce patlamış ama sıvı çok yavaş yavaş boşalmış. İyice iş sıkıntıya girince uyarıyı vermiş olabilir mi acaba ?

Sizce sorun ne ? İlgilenenlere şimdiden teşekkürler.
Selamlar, herkesin pek test etme şansı olmayacağı bir şeyi test ettim arkadaşlar. Daha doğrusu istemeden bu deneyimi yaşadım.

Nasıl İşlemci, chipset veya ekran kartı ısıları belli sıcaklıkların üstüne çıktığında sistemde stabilite sorunları oluyorsa,

Aynen aşırı düşük sıcaklıklarda da bu sorunlar oluyor.

Nasıl mı ?

Bilgisayarım işyerinde duruyor. Kış günleri sabah erkenden pc yi açtığım saatlerde, işyerim müthiş derecede soğuk oluyor. (tahmini 0-5 derece) , PC kasasıda bu zemine doğrudan temas ediyor.

Böyle soğuk kış günlerinde PC yi ne zaman açsam Post ekranda veya Widows yüklemesi sırasında PC kendini kilitliyor. (nerede kilitleneceği tam belli olmuyor) , hiç tepki vermiyor. Ardından bir reset atıyorum ve o zamana kadar işlemci ve chipset kendini ısıttığı için, kesinlikle donmadan PC açılıyor.

Ne zaman bahar geldi havalar ısındı, PC açılırken kendini hiç ama hiç kilitlemedi.

Soğuk günlerin birinde, ilk açılışta bios a girmeyi başardım (genelde ilk açılışta donar ama girdi) , CPU sıcaklığına baktığımda sıcaklık +7 derece idi.


Yani bu demek oluyor ki, Transistörlerinde ideal bir çalışma sıcaklığı var. Belki bir çoğunuz bunu biliyordu. Ama ben yaşadım ve öğrendim

İntel in uzun bir işlemci bilgilendirme yazısında(resmi ürün dökümanı), 20-74 derece gibi bir çalışma aralığı koyduklarını hatırlıyorum.
Merhabalar arkadaşlar.

YENİ NOT= Sadece Mafia 2 de değil, internette gezinirkende 1-2 kere reset attı, eski bilgileri muteber almayınız...Overclocku yeni kaldırdım bakalım düzelecekmi...

Asus Eah 5570 1 Gb, 128 bit, DDR3 ekran kartım var. Bu kartla beraber High Power 450w PSU aldım. İkisinide alalı henüz 2 ay oldu.

Sorunum şu : Mafia 2 oyununu en düşük özelliklerde oynarken bile 1-2 saat oynadıktan sonra PC reset atıyor. Ne zaman reset atacağı hiç belli değil. Bazen 15 dk sonra, bazen 3 saat sonra. Reset atacağı anlarda şu dikkatimi çektim. Aniden ekrana değişik görüntüler girecek diyelim. örneğin, aniden arabayla tünelden geçeceğim diyelim, pat reset atıyor.


İşin ilginç yanı şu; diyelim Ekran kartı ısınıyor ondan atıyor. Furmark programı ile 10 dk lık, 8x AA ve Extreme Burning açıkken test yaptırıyorum sıcaklık 79 civarında kalıyor ve o testte bile PC reset atmıyor. Diyeceksinizki belki Mafia 2 daha çok ısıtıyordur. Hayır. Nerden mi biliyorum, GPU-Z programının sıcaklık log kayıtlarına bakıyorum, reset attığı anlardaki sıcaklık 71-73 civarındaki iken. Yani furmarkın zorlamasından 7-8 derece aşağıda bir değerde reset atıyor. Ekran kartı boşta 45-48 derece.

Ayrıca Need For Speed Hot Pursuit oyununu High da saatlerce oynasam bile PC reset atmıyor. Ama Mafia 2 oynarken PC reset atıyor.

Acaba diyorum sıcaklıktan değilde, Ekran kartının Memory Bandswichi veya Core Clock'u falan oyunu kaldırmaya yetmiyormu diye düşünüyorum. Yoksa oyunda mı bir problem var. oyunda problem olsa niye reset atsınki .

Şunuda belirteyim. İşlemci sıcaklıklarım şahane. Prime95 işlemci zorlayıcı programla yarım saat işlemciye işkence yapsam bile sıcaklık 55 i geçmiyor. Yani işlemci ve anakart ısısında hiçbir problem yok. Ve işlemcim overclocklu ama sistemim çok güzel stabil durumda. Tek sorun anlattığım sorun.

Size yardımcı olacak bir bilgi vereyim. Mafia 2 oyunu ekran kartının çok yoran bir oyun. Need For Speed Hot Pursuit ise, Ekran kartını, Mafia 2 kadar yormayan ama, Cpu yu daha fazla yoran bir oyun. Yaptığım testlerde ve log kayıtlarında bunu gördüm. Bir başka bilgi de şu; Mafia 2 de Ekran kartı sıcaklığı Max 73, NFS de Max. 63 derece. Buda Mafia 2 nin ekran kartını daha fazla yorduğunun bir ispatı.

Sistemim şu :
Anakart: Gigabyte G31-M
İşlemci : İntel Pentium Dual Cpu E2180 ( 1.8 den 2.4 ghz'ye Overclocklu)
Ram : Kingston 2 gb DDR2 800 mhz
Ekran Kartı : Asus Eah5570 1gb, DDR3, 128 bit
Güç Kaynağı : High Power 450w Aktif PFC'li.
HDD : 80 gb 7200 rpm Seagate . (Hd Tune gibi arıza tarama programlarında hiç bir sorun bulmuyor)
İşletim sistemi : XP Service Pack 3 (Tüm yamaları kurulu, yeni formatlanmış ve virüssüz)


Lütfen arkadaşlar yardımcı olun. Şimdiden teşekkürler ...
2 Bacağı Kopan Sata portunun halen daha çalışması ???

Öncelikle selamlar arkadaşlar. Bu gün arkadaşın HDD yi anakarttan çıkarırken, SATA kablosunun anakarta takılı olan kısmına her zaman yaptığım gibi asıdım ve Port komple geldi :) . baktım 8 tane pin var. tekrar yerine sokayım derken 2 pin koptu. neyse yerine soktum. ben porttan ümidimi kesmiştimki bi baktım DVD-ROM başarı ile çalışıyor. Yazıyor, okuyor. Hayret ettim.

Anakartımda iki SATA girişi var. Birinde HDD, birinde DVD-ROM var. Şuan herşey yolunda gözüküyor. Ancak CD yi taktıktan sonra, Otomatik Başlat penceresi gelmiyor. Sanırım kopan iki bacak bu işe yarıyordu :D .

Bakalım ne olacak, bekleyip göreceğiz ...
saygılar ...
Öncelikle Selamlar arkadaşlar.

Ben bir internet cafe işletmecisiyim.
Sorunum şu , Kafemdeki bilgisayarların bazılarında MSN Messenger ile sesli görüşülürken gelen veya giden ses gayet uzaktan geliyormuş gibi geliyor.Yani seste kısıklık, boğulma ve yankılanma oluyor. Sadece kendi bilgisayarlarım arasında görüşürken değil , dışarıyla da görüşürkende oluyor.
Ayrıca sadece MSN de değil, ses kaydederkende oluyor.

Ses ayarı denetimi bölümünden gerekli ayarlamaları yapıyorum ve zaten bildiğim şeyler.Yinede olmuyor.Mikrofon ve Kulaklıkta sağlam.
Ancak şöyle bir durum var. Ses ayarı denetimi bölümünde İnput yani Kaydetme(Mikrofon) ayarı bölümünün en soldaki ana çubuğu kendi kendine aşağı iniyor.Yukarı çıkardığımda giden ses düzeliyor.Aşağı indiğinde bozuluyor zaten.

Sizce bunun sebebi ne olabilir.
Virüs olacağını pek sanmıyorum çünkü PC ler temiz ve Deep Frezeli.

Yardımcı olursanız sevinirim.Şimdiden Teşekkürler.
Selam arkadaşlar.
Öncelikle yıllardan beri fotmat atıyorum.ve tüm detaylarını biliyorum.

Komşumun virüslü bilgisayarına format atmak için biostan 1-cdrom 2-hdd yaptım.
formata başladım.
Ama formatın ilk ekranında gerekli dosyaları kopyalarken , Mavi ekran hatası veriyor ve Pc kendini resetliyor.İlk format denemesinde biçimlendirmeyi yaptığım için Windows ta silindi.

Kullandığım Cd yi değiştirdim, olmadı.
Cd-rom u değiştirdim , olmadı.
IDE kablosunu değiştirdim , olmadı.

Ram slotunu değiştirdim, silgi ile sildim tozlarını aldım, olmadı.

Cd den bootlanan hazır XP programı vardı onu açmaya çalışıyorum onunda herhangi bir yerinde aynı mavi ekranı veriyor.
Her hatayı verdiği yer birbirini tutmuyor.

Hata koyu mavi ekranda ve Uzun bir yazı. Şöyle başlıyor.
"Sisteminiz sorun görmemesi için kapatıldı.Eğer bu hatayı ilk kez görüyorsanız bilmemne ... "
Kurduğunuz yeni donanımları devre dışı bırakın bilmemne..." bayağı uzun yani.

Komşunun harddisk i kendi pc me takıp güzelce biçimlendirdim.
Disk denetleme aracı ile hatası varsa düzelttim.Harddiskte fiziksel ve yazılımsal bir sorun da yok.
Formatı tekrar denedim , yine olmadı.

Ne yapabilirim.Lütfen yardımcı olun.Pc öyle kaldı.
Şimdiden teşekkürler.
Selam arkadaşlar,
İnternetten indirdiğim bir görsel eğitim setini rar dan çıkardığımda .iso uzantılı dosya çıktı.
Media playerle vs. izleyemedim, nasıl izleyeceğim?
İyi günler arkadaşlar.

Benim sorunum bios pilimin 1 ayda bitmesi.Yeni pili takınca düzeliyor.Ancak o pilde 1 ay içinde bitiyor.
Güç kaynağındandir diye düşündüm yeni güç kaynaği taktim.yine aynısı oldu.
Farklı marka pil taktım yine aynısı oldu.

düzenli olarak yeni pili taktıktan sonra 20-30 gün içinde pil bitip,Cmos Checksum Error-Load to Defaults hatası veriyor.
tabi yeni pili takınca düzeliyor.ve 1 ay daha kullanıyorum.

sizce sorun nelerde olabilir?

not=bilgisayar yeni değil. 2 yıldır kullanıyorum. son 3-4 aydır böyle olmaya başladı.
sistem özellikleri=amd 3000+ işlemci,asus a8n5-x anakart,1 gb ddr-400 ram, x1600pro ekran kartı,250 gb pata samsung harddisk.

Yardımlarınız için şimdiden teşekkürler...
Hakkında
Konum: Manisa
Forum İmzası:
Gâfil ne bilir neş've-i pür şevk-i vegâyı, Meydân-ı celâdetteki envar-ı sefâyı.
Merdân-ı gazâ aşk ile tekbirler alınca, Titretti yine rûyı zemin arş-ı semâyı.
Allah yolunda cenk edelim, şan alalım şan. Kur'an da zafer vâdediyor hazreti Yezdân.
Sistem ve Tercihleri
Takım
Trabzonspor
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: geçen yıl
Son Mesaj Zamanı: 2 yıl
Mesaj Sayısı: 280
Gerçek Toplam Mesaj Sayısı: 324
İkinci El Bölümü Mesajları: 1
Konularının görüntülenme sayısı: 109.531 (Bu ay: 50)
Toplam aldığı artı oy sayısı: 7 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Donanım / Hardware
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.