M

Yarbay
29 Ocak 2005
Tarihinde Katıldı
Takip Ettikleri
7 üye
Görüntülenme
Toplam: 73 (Bu ay: 0)
Gönderileri
işte buydu herkesin korktugu,alın simdi gururduyun eserinizle,adamı başkan yaptınız sonuçlarına hep beraber katlanıcagız
https://www.youtube.com/watch?v=VWrLs6dKKpM

bakın bunlar abd nin buyuk oyununa ragmen başkanlık sistemine geçip,herekse inat onu baskan yapmıslar...bide bunlar dunya petrol rezervinin yüzde 20 sine sahipler bakın nasılda mutlular başkanları oldugu için...

ingilizce bilmiyenler için sadece video yu izlesinler 4 dk zaten
sizi artık hileleriniz bile kurtaramaz derken bunu demiştim,hala ne doları ne euroyu duzeltiyorsunuz ustune vergi yagmuruna tutuyorsunuz turkiyenin alım gücünü bitirdiniz akplilerin kalesi olan forum dabile oyunuz 48.8 ki dahada düşüyor 2015 hazirandakinden daha buyuk bir kayıp var
http://wowturkey.com/forum/viewtopic.php?t=162136&start=2960
yine facebook açılmıyor,sansur konusunda gerçekden dünyada sonlarda olmamız yalan değil avrupalı sıralamayı yaparken insaflı bile davranmış

muz cumhuriyeti....

edit:düzeldi...
merhaba arkadaşlar son zamanlarda online oyunlarda acaip bir pin problemi yaşamaya başladım(titanfall,ve yeni aldıgım star wars:bf 3 oyunu) oyunlar lag içinde ve oynıyamıyorum son aldıgım sw oyunu ise oynanmıyacak bir halde eskiden titanfallda 50-60 ping alırken şimdi 130-180 ms arası değişiyor oda oynanmaz halde acaba diyorum hızımı 12 mbitten 16 mbite çıkarmak bu hale getirmiş olabilir mi?,oyunlar dışında hiçbir problem yok indirme vs.. problemsiz sizce ne yapmalıyım?

aşşagıda degerlerimi verdim 12 mbite dönmek oyunlardaki pingi düzeltir mi?
Gönderme Alma
SNR marjin
:
6.4 14.6 db
Hat Zayıflaması
:
5.9 8.3 db
Veri Oranı
:
16355 799 kbps
uefi disk olusturdum herşeyi problemsiz olarak pc falan goruyor fakat boot yaptıgımda siyah ekranda kalıyor windows kurulum başlamıyor butun videoları izledim boyle bir problem olmaması gerekeiyor fakat kurulumu bir turlu baslatamadım
merhaba arkadaşlar hepsiburadadan msı h81 p33 model anakart aldım işlemci olarak g3258 aldım fanlar herşey çalışıyor ama anakart speakerından ses cıkmadan ekrana görüntü gelmiyor fanlara vs... elektrik geliyor çalışıyor...sadece ekranda görüntü yok ve anakarttan herhangi bir hata kodu sesi gelmiyor?araştırmalarım sonucu bunun bios güncelleme eksikliğinden olabilecegini ögrandim dogru mudur? ve bunun hızlı kolay bir çözümü yok mu beni bilgisayarsız bırakmadan yada sorun başka bişeyde olabilir mi?
http://www.hepsiburada.com/realan-micro-atx-kup-aluminyum-siyah-kasa-p-BD803103


kasa bu fakat 12 cm lik cıkış yok kasanın ust çıkışına yanına falan baglıyabilirmiyim? arkada 3 tane 60mm fan çıkışı var anladıgım kadarıyla 12 cm fan çıkışı gerekiyor? uydurmanın bir yolu var mı? yoksa olmaz mı?
merhaba arkadaşlar senelerdir yurtdışından onlarca irili ufaklı urun alırım bundan oncede vitamin getiritmiştim ama enaz 2-3 sene once idi şimdi tekrar ihtiyacım oldu fakat yasaları bilmiyorum.yakın zamanlarda vitamin getirten var mı? birde bu sitesi kullanan var mı:http://www.iherb.com/ teşekkurler
arkadaşlar yeni aldığım ps4 um wi-fi da birtürlü bağlanamadı internet durumuna baktığımda nat tipi:başarısız diyor lütfen yardım edin saatlerce ugraştım araştırdım birçok farklı goruş var fakat nihai çozumu bulamadım
Hakkında
Konum: İstanbul,Üsküdar
Meslek: ögrenci
Forum İmzası:
Temel Bilgiler ve İstatistikler
Aktiflik: Şu anda DH'de değil
Son Giriş: 9 ay önce
Son Mesaj Zamanı: 2 yıl
Mesaj Sayısı: 4.711
Gerçek Toplam Mesaj Sayısı: 10.964
İkinci El Bölümü Mesajları: 78
Konularının görüntülenme sayısı: 381.714 (Bu ay: 448)
Toplam aldığı artı oy sayısı: 3.303 (Bu hafta: 0)
En çok mesaj yazdığı forum bölümü: Konu Dışı / Off Topic
Mesajları
İkinci El Referansları
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.