Şimdi Ara

PC Açıldıktan Sonra Kapanma Sorunu

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir - 2 Masaüstü
5 sn
9
Cevap
0
Favori
635
Tıklama
Daha Fazla
İstatistik
  • Konu İstatistikleri
  • Son Yorum 3 yıl
  • Cevaplayan Üyeler 3
  • Konu Sahibinin Yazdıkları 5
  • Ortalama Mesaj Aralığı 8 saat 37 dakika
  • Konuya En Çok Yazanlar
  • Impacto (5 mesaj) TheArchaeologist (3 mesaj) zn_volkan (1 mesaj)
  • Konuya Yazanların Platform Dağılımı
  • Masaüstü (2 mesaj) Mobil (1 mesaj) Uygulama (6 mesaj)
  • @
0 oy
Öne Çıkar
Giriş
Mesaj
  • Herkese iyi akşamlar
    Windows 10 Pro son sürüm kullanıyorum. Bugün böyle bir sorun yaşamaya başladım. PC'yi açıyorum masaüstüne gelmeden klavye mouse'un ışıkları sönüyor ve ekran görüntüsü gidiyor fakat kasa çalışmaya devam ediyor. İlk başta steamden oyuna girdim birden klavye mouse, ekran görüntüsü gitti. Sonra restart attım yine aynısı oldu. Fişini çekip bir kaç saat bekledim. Tekrar açtım yine aynı şekilde bu kez masaüstünü göremeden ışıklar ve ekran görüntüsü gitti. Şuan açıldı ama sanırım tekrar bu sorunla karşılaşacağım. Sistemdeki tüm parçaları sıfır aldım. Neyse sorun olacağını çözemiyorum. Tekrar aynı sorunla karşılaşırsam video çekip mesajıma eklicem yardımlarınız için teşekkürler.



  • Sisteminizin bileşenlerini yazar mısınız

    < Bu ileti DH mobil uygulamasından atıldı >
  • TheArchaeologist kullanıcısına yanıt
    Hocam bu arada steamden cs go ya giricektim. Biraz önce girdim tüm ayarlarımda sıfırlanmış.

    Ryzen 5 1600af
    Gİgabyte RX590 8GB
    Gigabyte B450M S2H
    T-Force 8x2 3000mhz ram
    Gigabyte P650B
    WD WD10EZEX-08WN4A0 (oyunlar bu hdd ye kurulu, hdd yi forumdan sıfır aldım ama ilk geldiğinde de vardı biraz sesli çalışıyor gibi.)
    James Donkey 120GB SSD (bu önceki sistemimden kalma)
  • Benzer sorunlarla RAM'dan dolayı karşılaşan var, eğer ramlarınız iki parça ise birer birer deneyerek izleyiniz sistemi. Ramlar üretim olarak arızalı olabilir.

    < Bu ileti mobil sürüm kullanılarak atıldı >
  • zn_volkan z kullanıcısına yanıt
    Yanıtınız için teşekkürler. Konuyu açtığım günden sonra bu sorun olmadı. Pc açıldığında amd gpu wattman tarzında bi hata verdi. Ramleri daha önce uzun sürekli memtest programıyla test etmiştim sorun çıkmamıştı. Bir yerde bir sorun var ama çözemedim. Şuan problem yok ama önümüzdeki zamanda benzer sorun olacak gibi hissediyorum.

    < Bu ileti DH mobil uygulamasından atıldı >
  • Psunuz nedir ?

    < Bu ileti DH mobil uygulamasından atıldı >
  • TheArchaeologist kullanıcısına yanıt
    Gigabyte p650b 650w 80+bronze

    < Bu ileti DH mobil uygulamasından atıldı >
  • Kasanın power tuşunu kontrol edin, kısa devre olasılığı var mümkünse uzay kurulum yapın

    < Bu ileti DH mobil uygulamasından atıldı >
  • TheArchaeologist kullanıcısına yanıt
    Sanmıyorum hocam. Yıllardır çalışıyor ve şuanda da çalışıyor. Tuşta sorun olsa pc açıldıktan sonra değil daha açılırken aynı sorunu yaşatması lazım.

    < Bu ileti DH mobil uygulamasından atıldı >
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.