Şifremi/Kullanıcı Adımı Unuttum
Bağlan Google+ ile Bağlan Facebook ile Bağlan
Şimdi Ara

LAN da ilginç problem

Daha Fazla
Bu Konudaki Kullanıcılar: Daha Az
2 Misafir Kullanıcı, 2 Masaüstü Kullanıcı
7
Cevap
0
Favori
184
Tıklama
Cevapla
Tüm Forumlar >> Donanım / Hardware >> Network ve Güvenlik >> LAN da ilginç problem
Sayfaya Git:
Sayfa:
1
Giriş
Mesaj
  • Çavuş
    58 Mesaj
    iş yerinde düne kadar sorunsuz çalışan birbirini pingleyen ve rahatça dosya paylaşımı yapan bilgisayarlardan üç tanesi şu an interneti paylaştırdığım ana makineyi ve birbirlerini görmüyor
    tüm ayarlar doğru gibi
    hem statik IP hem dinamik IP denedim bağlanamayan makinelerde yinede görmediler. alt ağ maskeleride aynı 255.255.255.0 kullanıyorum.
    işin daha ilginç yanı ise diğer 2 makine benim makineyi görüyor ve internete bağlanıyor, bu makineyi pingleyebiliyor.
    ağkurulum sihirbazını defalarca denedim ama olmadı.
    şimdi anamakinede yüklediğim en son güncellemeden şüpheleniyorum.
    sanki herşey ondan sonra başladı.
    bu arada makinelerin hepsinde xp var.

    bir fikri olan bana yardım etsin lütfen.



    |
    |
  • Teğmen
    165 Mesaj
    Kullandigin HUB ile ilgili bir sikinti olabilir mi acaba? Oncelikle bu makinelerşn HUB uzerindeki portalarini su anda sikintisiz calisan makinelerinin portlariyla test amaciyla degistir derim. Ayrica belki aptalca gelebilir ama bazen kullandigin HUB'i resetlemekte boyle mantiksiz sorunlara neden olabiliyor. Bir keresinde boyle bir sorunla saatlerce ugrasip sonuc alamamistim, daha sonra kullandigim HUB'i kapatip iki dakika sonra yeniden acmistim ve sorun hallolomustu, bende sac bas yolmustum tabi....
    |
    |
  • Yüzbaşı
    301 Mesaj
    İnternet cafede de ben zer bir sorun olmuştu yalnız server diğerlerini gormuyordu, digerleride serveri gormuyordu.ag protokolllerinden internet baglantı paylasımı ve eernetlerden birinin driveri silinmis nasılsa iste onları yukledim sorun halloldu.yalnız senin sorun herseyi tam olarak yukledigini varsayarsak hub ta olabilir.Hub baglantılarını kontrol et.Hangi protokolleri yuklemek gerekir diye sorarsan onuda anlatmaya çalışırım.uzun surer şimdi.
    |
    |
  • Yüzbaşı
    331 Mesaj
    tüm makinalarda aynı protokollerin kurulu olduğuna bak.
    xp de NetBEUI protokolunu kullanma
    |
    |
  • Yüzbaşı
    331 Mesaj
    sonuç ???
    |
    |
  • Yarbay
    3463 Mesaj
    kullanicilardan da suphelenmeyi unutma :-))))
    |
    |
  • Teğmen
    211 Mesaj
    bendede benzer sorun olmuştu.sonuçta hubtaki yelerini değiştirdin deneye deneye herkesin ibrbirini gördüğü yerlere yerleştirdim
    |
    |
  • Çavuş
    58 Mesaj
    saolun sorun gerçekten hubdaymış aslında çözeli bayya oldu ama buraya yazmayı unutmuşum..
    işin ilginç yanı hubı daha önce resetlemeyi denemiştim sorun devam etmişti ama yapcak bişey kalmayınca tekrar resetledim çalıştı..
    herkeze teşşekkürler..
    |
    |
HızlıCevap
Sayfaya Git:
Sayfa:
1
Reklamlar
haberler
Mobilya Takımları
üniversite
google reklamları
Kurumsal Web Tasarım Şirketi
Bu sayfanın
Mobil sürümü
Mini Sürümü

BR4
0,266
1.2.165

Reklamlar
- x
Bildirim
mesajınız kopyalandı (ctrl+v) yapıştırmak istediğiniz yere yapıştırabilirsiniz.